
















	
	
	
		
		

















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	














	




<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="DIEZ"/>






	<title>Carlos Chávez viajó a San Pablo | futbol | DIEZ</title>
	<meta itemprop="title" content="Carlos Chávez viajó a San Pablo | futbol | DIEZ"/>
	<meta itemprop="description" content="El expresidente de la Federaci&amp;oacute;n Boliviana de F&amp;uacute;tbol viaj&amp;oacute;&nbsp;este jueves por la noche a Brasil para ser atendido en la cl&amp;iacute;nica Albert Einstein para hacer el tratamiento especial con PET SCAN para tratar su c&amp;aacute;ncer. " />
	<meta property="description" content="El expresidente de la Federaci&amp;oacute;n Boliviana de F&amp;uacute;tbol viaj&amp;oacute;&nbsp;este jueves por la noche a Brasil para ser atendido en la cl&amp;iacute;nica Albert Einstein para hacer el tratamiento especial con PET SCAN para tratar su c&amp;aacute;ncer. "/>
	<meta name="description" content="El expresidente de la Federaci&amp;oacute;n Boliviana de F&amp;uacute;tbol viaj&amp;oacute;&nbsp;este jueves por la noche a Brasil para ser atendido en la cl&amp;iacute;nica Albert Einstein para hacer el tratamiento especial con PET SCAN para tratar su c&amp;aacute;ncer. "/>
	<meta name="keywords" content="FBF, Carlos Chávez, Brasil, PET SCAN, cáncer"/>
	<meta name="Author" content="DIEZ">
	
	<meta property="og:title" content="Carlos Chávez viajó a San Pablo"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.diez.bo//futbol/Carlos-Chavez-viajo-a-San-Pablo-20180118-0023.html" />
	<meta property="og:description" content="El expresidente de la Federaci&amp;oacute;n Boliviana de F&amp;uacute;tbol viaj&amp;oacute;&nbsp;este jueves por la noche a Brasil para ser atendido en la cl&amp;iacute;nica Albert Einstein para hacer el tratamiento especial con PET SCAN para tratar su c&amp;aacute;ncer."/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.diez.bo//__export/1516333071605/sites/eldeber/img/2018/01/18/chavees_crop1516332997782.jpeg_673822677.jpeg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
		<meta property="og:image" content="http://www.diez.bo//__export/1516335685273/sites/eldeber/img/2018/01/19/carlos_chxvez_1.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
		<meta property="og:image" content="http://www.diez.bo//__export/1516335685358/sites/eldeber/img/2018/01/19/chxvez1.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Carlos Chávez viajó a San Pablo | futbol | DIEZ">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.diez.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="El expresidente de la Federaci&amp;oacute;n Boliviana de F&amp;uacute;tbol viaj&amp;oacute;&nbsp;este jueves por la noche a Brasil para ser atendido en la cl&amp;iacute;nica Albert Einstein para hacer el tratamiento especial con PET SCAN para tratar su c&amp;aacute;ncer.">
	
	
	
	
	<meta property="twitter:image" content="http://www.diez.bo//__export/1516333071605/sites/eldeber/img/2018/01/18/chavees_crop1516332997782.jpeg_1637213498.jpeg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="http://www.diez.bo//buscar/Carlos Chávez se va a Sao Paulo">
	
	
	
	
	
	


<meta property="fb:pages" content="542910549088413" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="DIEZ"/>
	<meta name="organization" content="DIEZ"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	
	<link rel="icon" sizes="192x192" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="shortcut icon" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/arte/logos/ms-icon-144x144.png">
	<meta name="theme-color" content="#424242">
	 
	   
       
	<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
	
        <script src="/__export/1492698953517/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/jquery/jquery-2.2.3.min.js"></script>
        
	<link href="/__export/1492698952694/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.css" rel="stylesheet" type="text/css"/>
        
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />

	
	
	
	
	
   
        <script src="/__export/1492698952738/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.js"></script>
        
        <script src="/__export/1513689312968/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.core.js_860130439.js"></script>
        <link href="/__export/1514581521521/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.core.css" rel="stylesheet" type="text/css"/>
        <script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/jquery.js"></script>
	<script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.js"></script>
	<link rel="stylesheet" href="/__export/1488894994972/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.css">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3823499d192f0013743289&product=sticky-share-buttons' async='async'></script>

       
	
	<link rel="stylesheet" type="text/css" href="/__export/1494335410780/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.nota.css">
	<script type="text/javascript" src="/__export/1495833200710/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.nota.js_894239813.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1492698953538/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.css">
	<script type="text/javascript" src="/__export/1492698953550/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.js"></script> 
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type="text/javascript" src="/system/modules/com.tfsla.diario.newsTags/elements/valoration/registrarValoracion.jsp"></script>
	<script type="text/javascript" src="/__export/1482154466637/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>

<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3823499d192f0013743289&product=sticky-share-buttons' async='async'></script><script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"1bbfb",sec:"Diez_Notas_Escritorio",eIs:["DIEZ_Escritorio_Notas_Derecho_160x600","DIEZ_Escritorio_Notas_Superior_B_234x90","DIEZ_Escritorio_Notas_Superior_A_728x90","DIEZ_Escritorio_Notas_Izquierdo_160x600","DIEZ_Escritorio_Notas_Lateral_A_300x250","DIEZ_Escritorio_Notas_Lateral_B_300x600","DIEZ_Escritorio_Notas_Lateral_C_300x250","DIEZ_Escritorio_Notas_Lateral_D_300x250","DIEZ_Escritorio_Notas_Medio_300x250"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1bb15';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}
//--></script>

</head>
<body>
	















<div class="head-verde">
<div class="wrapper-nav">
    <div class="left-logo">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo-completo.png_1231250299.png" width="417" height="96" alt="Diez"/></a>
    </div>
    <div class="right-menu">
        <form class="site-search site-search-open site-search-error" method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar...">
        <button class="btn btn-default verde-bg" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" aria-hidden="true"></i></button>
        </form>
        <a href="#" class="fa fa-navicon" alt="Menú DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>
        
        <!--<a href="#" class="fa fa-user-o" aria-hidden="true"></a>-->
    </div>
</div>
</div>
<div class="head-gris">
<div class="wrapper-nav">
    <div class="bs-example" data-example-id="single-button-dropdown"> 
        <a href="/seccion/dakar/" alt="dakar" style="background-color: #c4390e;font-weight:  bold;font-size: 1.2em;padding: 9px 16px 3px 17px;">DAKAR</a> 
        <div class="btn-group"> 
            <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
                    <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
                    <li><a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a></li> 
                    <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
                    <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
                    <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
                    <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
            </ul> 
        </div> 
        <div class="btn-group"> 
            <a href="" alt="Noticias del deporte tuerca" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Motor <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/motor/" alt="Motor">Motor</a></li>
                    
                    <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
                    <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
                                     
                    <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            </ul> 
        </div> 
        <div class="btn-group"> 
            <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg"> 
                <li><a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a></li> 
                <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            </ul> 
        </div> 

            <a href="/seccion/dtv/" alt="DTV">DTV </a>                                     
               
            <a href="/seccion/estadisticas/" alt="Estadísticas">Estadísticas</a>       
           
           
    </div>
</div>
</div>
<div class="head-gris head-gris-inferior">
<div class="wrapper-nav">
    <div class="teams">
        <span class="teams-ico"><a href="/seccion/equipos/aurora/" alt="Aurora" class="aurora-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/aurora-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/blooming/" alt="Blooming" class="blooming-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a></span>
        
        <span class="teams-ico"><a href="/seccion/equipos/bolivar/" alt="Bolivar" class="bolivar-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/destroyers/" alt="Destroyers" class="destroyers-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/destroyers-mini.png_1472621208.png" width="50" height="50" /></a></span>        
        <span class="teams-ico"><a href="/seccion/equipos/guabira/" alt="Guabirá" class="guabira-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="nacional-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/oriente/" alt="Oriente Petrolero" class="oriente-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="potosi-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>         
        <span class="teams-ico"><a href="/seccion/equipos/royalpari/" alt="Royal Pari FC" class="royal-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/royalpari-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sanjose/" alt="San José" class="jose-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="boys-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a></span>
 
        <span class="teams-ico"><a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="strongest-ico-nav"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a></span>

        <!--<span class="teams-ico"><a href="/seccion/equipos/petrolero/" alt="Petrolero" class="chaco-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a></span>-->
        <span class="teams-ico"><a href="/seccion/equipos/universitariodesucre/" alt="Universitario de Sucre" class="sucre-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a></span>

        <span class="teams-ico"><a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="wilsterman-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a></span>
        
    
    </div>
</div>
</div>
<!--<div class="head-naranja"><img src="artes/logos/logo-header.png"/></div>-->
<div class="head-gris gris-scroll" style="height: auto">
    <div class="wrapper-nav">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a>
    <div class="btn-group"> 
        <a href="/seccion/dakar/" alt="dakar" style="background-color: #c4390e;">DAKAR</a> 
       
        <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
            <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
            <li><a href="/seccion/libertadores/" alt="Libertadoes">Libertadoes</a></li> 
            <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
            <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
            <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
            <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
        </ul> 
    </div> 
    <div class="btn-group"> 
        <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
               <li><a href="/seccion/codasur/" alt="codasur">CODASUR</a></li>

            <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
            <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            <li><a href="/seccion/motor/" alt="Motor">Más Motor</a></li>
            <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            <li><a href="/seccion/multideportivo/" alt="Más Deportes">Más Deportes</a></li> 
        </ul> 
    </div> 
    
       <a href="/seccion/dtv/" alt="DTV">DTV </a>      
       <a href="/seccion/humor/" alt="HUMOR">HUMOR</a>                                     

        <form class="site-search site-search-open site-search-error"  method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar..." style="width:200px;">
        <button class="btn btn-default" style="background: transparent" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" style="font-size:24px; color: #FFFFFF;" aria-hidden="true"></i></button>
        </form>
        <a href="#" style="font-size:24px; color: #FFFFFF; margin-right: 0px" class="fa fa-navicon" alt="Menú de DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>                        
    </div>
    	<div class="KW_progressContainer">
        	<div class="KW_progressBar">
        	</div>
	</div>
</div>


	 
	<div class="modal fade" id="myModalSuscripcion" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
		<div class="modal-dialog modal-lg" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="exampleModalLabel">Suscríbete a nuestro boletín</h4>
				</div>
				<div class="modal-body">
					<form>
					<div class="form-group">
						<label for="recipient-name" class="control-label">Nombres</label>
						<input type="text" class="form-control" id="recipient-name">
					</div>
					<div class="form-group">
						<label for="recipient-lastname" class="control-label">Apellidos</label>
						<input type="text" class="form-control" id="recipient-lastname">
					</div>
					<div class="form-group">
						<label for="message-text" class="control-label">Correo Electrónico:</label>
						<input type="text" class="form-control" id="recipient-email">
					</div>
					</form>
				</div>
				<div class="modal-footer"><button type="button" class="btn btn-primary bg-verde btn-lg">Unete ya!</button></div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="grey-wrapper">
			<div class="ads-middle">
			<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Superior_A_728x90");</script>
			</div>
		</div>
		<div class="grey-wrapper" id="block-nota">
			<div class="publileft" style="padding-top: 28px">
			<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Derecho_160x600");</script>
			</div>
			<div class="publiright" style="padding-top: 28px">
			<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Izquierdo_160x600");</script>
			</div>
			

















	



<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=657519721051393";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="blanco-wrapper block-nota">            
    <div class="nota">
    <div class="row">
    	<div class="col-12">
	    	<h4><span class="verde-color">SALUD</span></h4>
	        <h1>Carlos Chávez viajó a San Pablo</h1>
	        <div class="volanta-en-nota"><p style="text-align:justify">El expresidente de la Federaci&oacute;n Boliviana de F&uacute;tbol viaj&oacute; este jueves por la noche a Brasil para ser atendido en la cl&iacute;nica Albert Einstein para hacer el tratamiento especial con PET SCAN para tratar su c&aacute;ncer.</p></div>
        </div>
	<div class="col-12">
		<div class="row">
			<div class="col-6">
				<div class="info-autor">
			                <div class="info-imagen">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
			
			
		 
	
	</div>
	
	


			                </div>
			                
			                
			                
			                <div class="info-nota">
			                    <div class="info-fecha">Hace 2 horas</div>
			                    <div class="info-nombre">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
			
				<span class="author-name" itemprop="name">DIEZ</span>
			
		 
	
	</div>
	
	


					   </div> 
			                </div>
			            </div>
			</div>
			
			<div class="col-6" style="text-align: left; zoom: 80%">
                                
                                <ul class="acordeon">
                                    <li class="sc-share" id="sc-share">
                                        <h4><span class="fa fa-share-alt"></span></h4>
                                    </li>
                                    <li class="sc-facebook">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diez.bo/futbol/Carlos-Chavez-se-va-a-Sao-Paulo-20180118-0023.html" target="_blank"><h4><span class="fa fa-facebook"></span></h4></a>
                                    </li>
                                    <li class="sc-twitter">
                                        <a href="https://twitter.com/intent/tweet?original_referer=https://www.diez.bo/futbol/Carlos-Chavez-se-va-a-Sao-Paulo-20180118-0023.html&text=Carlos Chávez viajó a San Pablo&tw_p=tweetbutton&url=https://www.diez.bo/futbol/Carlos-Chavez-se-va-a-Sao-Paulo-20180118-0023.html" title="Compartir en Twitter" target="_blank"><h4><span class="fa fa-twitter"></span></h4></a>
                                    </li>
                                    <li class="sc-google">
                                        <a href="https://plus.google.com/share?url=https://www.diez.bo/futbol/Carlos-Chavez-se-va-a-Sao-Paulo-20180118-0023.html" title="Compartir en Google Plus" target="_blank"><h4><span class="fa fa-google-plus"></span></h4></a>
                                    </li>

                              </ul> 
                            </div>
			
			
		</div>
	</div>


        <div class="col-8">   
        


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden; background-color:#000;">
        <div class="sp-slides">	
		
			<div class="sp-slide">
				<img class="sp-image"  src="/__export/1516335685273/sites/eldeber/img/2018/01/19/carlos_chxvez_1.jpg_2013480245.jpg" 
				data-src="/__export/1516335685273/sites/eldeber/img/2018/01/19/carlos_chxvez_1.jpg_943190737.jpg"
				data-medium= "/__export/1516335685273/sites/eldeber/img/2018/01/19/carlos_chxvez_1.jpg_1995527733.jpg"
				/>
				<div class="sp-caption">Carlos Chávez en el momento que es trasladado al aeropuerto Viru Viru en una ambulancia. Foto. Fuad Landivar </div>
			</div>
			
		
			<div class="sp-slide">
				<img class="sp-image"  src="/__export/1516335685358/sites/eldeber/img/2018/01/19/chxvez1.jpg_2013480245.jpg" 
				data-src="/__export/1516335685358/sites/eldeber/img/2018/01/19/chxvez1.jpg_943190737.jpg"
				data-medium= "/__export/1516335685358/sites/eldeber/img/2018/01/19/chxvez1.jpg_1995527733.jpg"
				/>
				<div class="sp-caption">Chávez abandonó la clínica Incor y fue trasladado en ambulancia hasta el aeropuerto Viru Viru. Foto. Rolando Villegas</div>
			</div>
			
		
		
		
		
		
		
		
			
		
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 400,
			keyboardOnlyOnFocus: false,
			
			arrows: true,
			fadeArrows:false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>

   


            <div class="margen notagris">
                <a href="#" class="increaseFont"><span class="fa fa-font" aria-hidden="true"></span>+</a>
            </div>
            
            	<div class="body-nota">
		<p><p style="text-align:justify">El extitular de la Federaci&oacute;n Boliviana de F&uacute;tbol, <strong>Carlos Ch&aacute;vez Land&iacute;var, recibi&oacute; la el desarraigo por parte de la Direcci&oacute;n Nacional de Migraci&oacute;n y de inmediato viaj&oacute; a la ciudad brasile&ntilde;a de San Pablo</strong> en un avi&oacute;n ambulancia y con custodia policial para seguir con su tratamiento contra el c&aacute;ncer que padece.</p><p style="text-align:justify">Este viernes, <strong>Ch&aacute;vez ser&aacute; sometido a un estadio en PET SCAN en la cl&iacute;nica Albert Einstein</strong>. El viaje se realiz&oacute; este jueves por la noche desde el aeropuerto Viru Viru (22:00) y las personas que lo acompa&ntilde;aron fueron su hermana, Rosario, su hijo Diego, el m&eacute;dico Andr&eacute;s Tito y un custodio policial.</p><p style="text-align:justify"><span></span></p><div style="text-align:center"><div class="ckeditor-ifb" id="fb-45"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiez.bo%2Fvideos%2F1619833651396092%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></div></div><div style="text-align:center"><p style="text-align:justify"> </p><p style="text-align:justify">El <strong>exmandam&aacute;s federativo debe recibir la tercera quimioterapia el domingo, aunque el tratamiento puede variar</strong> seg&uacute;n los resultados del estudio en el PET SCAN. El permiso otorgado para que Ch&aacute;vez pueda estar fuera del pa&iacute;s durar&aacute; hasta el viernes 26.</p></div><p><span></span></p><div style="text-align:center"><div class="ckeditor-ifb" id="fb-91"><iframe allowtransparency="true" frameborder="0" height="664" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiez.bo%2Fposts%2F1619868948059229&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></div></div><p> </p></p>
		</div>
                
            
		
		    <div class="margen notas-tags">
				<h4 class="titulo-2">En esta nota</h4>
				<div class="container">
					
						<a href="/tags/FBF" class="btn btn-tag btn-default">FBF</a>
					
						<a href="/tags/Carlos Chávez" class="btn btn-tag btn-default">Carlos Chávez</a>
					
						<a href="/tags/Brasil" class="btn btn-tag btn-default">Brasil</a>
					
						<a href="/tags/PET SCAN" class="btn btn-tag btn-default">PET SCAN</a>
					
						<a href="/tags/cáncer" class="btn btn-tag btn-default">cáncer</a>
					
					
				</div>
		    </div>
		
              <div class="sharethis-inline-reaction-buttons"></div>

            
      <div class="megusta-nota">
                <div class="centrar">
	                <div class="rate-me" id="te-gusto">
				
			</div>
			<style>
				.rate-me .number{
					width:50px;
					height:50px;
				}
				.rate-me .valoracionnota{
					display:inline-block;
					position:relative;
					width:100px;
					height:100px;
				}
				.rate-me .valoracionnota i{
					font-size:20px;
				}
			</style>
			









                </div>
                       
                		
        	<div class="blanco-wrapper">
	            <div class="ads-middle" style="margin-left: -18%;">
	                <script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Medio_300x250");</script>
	            </div>
	        </div>
	        <div class="comentarios">
	        <h4>Comentarios</h4>
	        </div>  
		<div class="fb-comments" data-href="https://www.diez.bo/futbol/Carlos-Chavez-se-va-a-Sao-Paulo-20180118-0023.html" data-numposts="5" width="623"></div>	                
            </div>
            
            
        </div>
        
        
	<div class="col-4">
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_A_300x250");</script>
		<br><br>
		<h4>También te puede interesar</h4>
		
		<div class="miniaturas">
			
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516333071605/sites/eldeber/img/2018/01/18/chavees_crop1516332997782.jpeg_1493063447.jpeg' alt='Chávez fue llevado a San Pablo en un avión ambulancia desde Santa Cruz. Foto: Fuad Landívar' />
			
			
				
				
					
					<div class="photo-boton"><i class="fa  fa-camera "></i> </div>
					
					
				
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/SALUD" class="tag-nota"><span class="subtitulo-2 mini-der">SALUD</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 2 horas</font>Carlos Chávez viajó a San Pablo</span>
				
				<a href="/futbol/Carlos-Chavez-viajo-a-San-Pablo-20180118-0023.html" class="link-block" title="Carlos Chávez viajó a San Pablo" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516323185216/sites/eldeber/img/2018/01/18/bolivia-sub20.jpg_1493063447.jpg' alt='Selección boliviana sub-20 que participa en el Sudamericano en Ecuador. Foto. Prensa FBF ' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/FÚTBOL " class="tag-nota"><span class="subtitulo-2 mini-der">FÚTBOL </span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 3 horas</font>Bolivia sorprende en el Sudamericano </span>
				
				<a href="/futbol/Bolivia-da-la-sorpresa-del-Sudamericano--20180118-0022.html" class="link-block" title="Bolivia sorprende en el Sudamericano " tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516321106219/sites/eldeber/img/2018/01/18/papa.jpg_1493063447.jpg' alt='El papa Francisco dará la bendición a Ricardo Gareca. Foto. Internet ' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/MUNDIAL" class="tag-nota"><span class="subtitulo-2 mini-der">MUNDIAL</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 4 horas</font>Papa Francisco recibirá a Ricardo Gareca </span>
				
				<a href="/futbol/Papa-recibira-a-su-compatriota-que-clasifico-a-Peru--20180118-0020.html" class="link-block" title="Papa Francisco recibirá a Ricardo Gareca " tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516319273956/sites/eldeber/img/2018/01/18/asensio.jpg_1493063447.jpg' alt='Marco Asensio anota para el Real Madrid ante el Leganés. Foto. Reuters ' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/ESPAÑA" class="tag-nota"><span class="subtitulo-2 mini-der">ESPAÑA</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 4 horas</font>Asensio devuelve la sonrisa al Madrid</span>
				
				<a href="/futbol/Asensio-devuelve-la-sonrisa-al-Madrid--20180118-0019.html" class="link-block" title="Asensio devuelve la sonrisa al Madrid" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516317160982/sites/eldeber/img/2018/01/18/ischia_sadasd.jpg_1493063447.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/FÚTBOL" class="tag-nota"><span class="subtitulo-2 mini-der">FÚTBOL</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 5 horas</font>Ischia prueba el onceno sin Valverde ni Martelli </span>
				
				<a href="/futbol/Ischia-prueba-el-onceno-sin-Valverde-ni-Martelli--20180118-0018.html" class="link-block" title="Ischia prueba el onceno sin Valverde ni Martelli " tabindex="-1">Noticias Deportes</a>
				</div>
			
		
		</div><div class="clearfix"></div><br><br><br>
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_B_300x600");</script>
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_C_300x250");</script>
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_D_300x250");</script>		
	</div>
                    
        
    </div>
    </div>
</div>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64799;
    _sf_async_config.domain = 'diez.bo';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'futbol';  //CHANGE THIS
    _sf_async_config.authors = 'DIEZ ';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


		</div>
	        
	        
















        <div class="fuera-juego-wrapper">
            <div class="seccion">
                <div style="padding: 20px 0;"><h1 class="blanco-color" style="font-weight: bolder">Fuera de Juego</h1></div>              
                <div class="row">
                    
                    
                    <div class="col-8">
                        <div class="imagen-ancho"  style="overflow: hidden; height: 360px;">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1515970736636/sites/eldeber/img/2018/01/14/psg_diez.jpg_1183883549.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

                        </div>
                        <h2>Árbitro de Nantes-PSG pateó a jugador </h2>
                        <p style="color: #FFFFFF;"><p style="text-align:justify">El juez termin&oacute; expulsando a Diego Carlos, futbolista al que respondi&oacute; con golpe un atropello involuntario. Su actuaci&oacute;n perjudic&oacute; al equipo ‘canario’, que termin&oacute; perdiendo (0-1).</p></p>
                        <a href="/fueradejuego/Arbitro-de-Nantes-PSG-pateo-a-jugador--20180114-0022.html" class="link-block" title="Árbitro de Nantes-PSG pateó a jugador " tabindex="-1"></a>
                    </div>
                    
                    
                                       	
                    	
                    
                    
                    
                    <div class="col-4">                   	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1515851644058/sites/eldeber/img/2018/01/13/murix.jpg_292075846.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/BRASIL" class="tag-nota"><span class="verde-color">BRASIL</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Futbolista brasileño muere tras tiroteo </span>
                            </div>
                            <a href="/fueradejuego/Futbolista-brasileno-muere-tras-tiroteo--20180113-0003.html" class="link-block" title="Futbolista brasileño muere tras tiroteo " tabindex="-1"></a>
                        </div>
                        
                    
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1514938284757/sites/eldeber/img/2018/01/02/loteria_crop1514938091704.jpg_292075846.jpg' alt='Kevin O’Connor, de 22 años, fue el ganador de la lotería de San Silvestre. Foto: Internet' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/FÚTBOL" class="tag-nota"><span class="verde-color">FÚTBOL</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Futbolista irlandés se saca la lotería</span>
                            </div>
                            <a href="/fueradejuego/Futbolista-irlandes-se-saca-la-loteria-20180102-0020.html" class="link-block" title="Futbolista irlandés se saca la lotería" tabindex="-1"></a>
                        </div>
                        
                    
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1507933618513/sites/eldeber/img/2017/10/13/xngelpxrez_ep.jpg_292075846.jpg' alt='El español, Ángel Pérez García, técnico de Nacional. Foto: El Potosí' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/CURIOSO" class="tag-nota"><span class="verde-color">CURIOSO</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">DT de Nacional, imparable en España</span>
                            </div>
                            <a href="/fueradejuego/DT-de-Nacional-imparable-en-Espana-20171230-0018.html" class="link-block" title="DT de Nacional, imparable en España" tabindex="-1"></a>
                        </div>
                        
                    
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1514546269320/sites/eldeber/img/2017/12/29/marcelo_2.jpg_292075846.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/RÍO DE JANEIRO" class="tag-nota"><span class="verde-color">RÍO DE JANEIRO</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Marcelo se divierte vestido de mujer </span>
                            </div>
                            <a href="/fueradejuego/Marcelo-se-divierte-vestido-de-mujer--20171229-0002.html" class="link-block" title="Marcelo se divierte vestido de mujer " tabindex="-1"></a>
                        </div>
                        
                      </div> 
                </div>

                    <div class="mas-noticias-verde mas-noticias-fuera-juego ">
                                    Más de <b>Fuera de Juego</b>
                                    <a href="/seccion/fueradejuego" class="link-block" alt="Fuera de juego" title="Fuera de Juego" tabindex="-1"></a>
                    </div>                
            </div>
        </div>






	        
	        
















        <div class="rosa-wrapper">
            <div class="seccion">
                <div style="padding: 20px 0;"><h1 class="blanco-color" style="font-weight: bolder">Zona Rosa</h1></div>              
                <div class="row">
                    
                    
                    <div class="col-8">
                        <div class="imagen-ancho" style="overflow: hidden; height: 360px;">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516126483344/sites/eldeber/img/2018/01/16/dalma-diez.jpg_1183883549.jpg' alt='Dalma Maradona y su novio Andrés Cardarelli. Foto: Internet' />
			
			
		
		
		
			
		
		
		
		
	

                        </div>
                        <h2>Maradona no irá a la boda de su hija </h2>
                        <p style="color: #FFFFFF;"><p style="text-align:justify">La exestrella del f&uacute;tbol argentino y actual entrenador del Al-Fujairah SC de Dubai lo anunci&oacute; en un audio, que se filtr&oacute; en la prensa argentina, y despu&eacute;s lo hizo oficial. </p></p>
                        <a href="/zonarosa/Maradona-no-ira-a-la-boda-de-su-hija--20180116-0016.html" class="link-block" title="Maradona no irá a la boda de su hija " tabindex="-1"></a>
                    </div>
                    
                    
                                       	
                    	
                        
                    
                    
                    <div class="col-4">                   	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1515600004121/sites/eldeber/img/2018/01/10/wandanara-icardi-diez34.jpg_292075846.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/CURIOSO" class="tag-nota"><span class="verde-color">CURIOSO</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Icardi al desnudo, por Wanda Nara </span>
                            </div>
                            <a href="/zonarosa/Foto-hot-de-Icardi-tomada-por-Wanda--20180110-0012.html" class="link-block" title="Icardi al desnudo, por Wanda Nara " tabindex="-1"></a>
                        </div>
                        
                        
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1515099726615/sites/eldeber/img/2018/01/04/james.jpg_292075846.jpg' alt='' />
			
			
				
				
					
					<div class="photo-boton"><i class="fa  fa-camera "></i> </div>
					
					
				
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/CURIOSO" class="tag-nota"><span class="verde-color">CURIOSO</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">James sigue en la red a una actriz porno </span>
                            </div>
                            <a href="/zonarosa/James-sigue-en-la-red-a-una-actriz-porno--20180104-0022.html" class="link-block" title="James sigue en la red a una actriz porno " tabindex="-1"></a>
                        </div>
                        
                        
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1514383909531/sites/eldeber/img/2017/12/27/teofilo.jpg_292075846.jpg' alt='Roberto Ovelar (izq.) decidió marcharse del Junior para no seguir de compañero de Teo Gutiérrez. Foto: Internet' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/" class="tag-nota"><span class="verde-color"></span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">'Teo' aclara líos de faldas en Colombia</span>
                            </div>
                            <a href="/zonarosa/Teo-dice-que-no-coqueteo-con-la-mujer-de-Ovelar-20171227-0003.html" class="link-block" title="'Teo' aclara líos de faldas en Colombia" tabindex="-1"></a>
                        </div>
                        
                        
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1513523842125/sites/eldeber/img/2017/12/17/maxi_nara.jpg_292075846.jpg' alt='Maximiliano López posa junto a Wanda Nara y sus hijos. Foto: Instagram' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/REENCUENTRO" class="tag-nota"><span class="verde-color">REENCUENTRO</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Wanda Nara posó con su exesposo </span>
                            </div>
                            <a href="/zonarosa/Wanda-Nara-poso-con-su-exesposo--20171217-0005.html" class="link-block" title="Wanda Nara posó con su exesposo " tabindex="-1"></a>
                        </div>
                        
                          
                    </div> 
                </div>

                    <div class="mas-noticias-verde mas-noticias-rosa ">
                                Más noticias de <strong>Zona Rosa</strong>
                                    <a href="/seccion/zonarosa" class="link-block" alt="Zona Rosa" title="Zona Rosa" tabindex="-1"></a>
                    </div>                
            </div>
        </div>
	        
	        
	</div>
	
	















<!-- Footer -->


<div class="footer">
        <div class="wrapper-nav">
            <div class="alin-izq logo" ><a href="/"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a></div>
            <div class="row" style="margin-top: 28px">
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Diez</h6>
                        <a href="/seccion/dtv/" alt="Multimedia">Multimedia</a>
                        <a href="/seccion/zonarosa/" alt="Zona Rosa">Zona Rosa</a>
                        <a href="/seccion/fueradejuego/" alt="Fuera de Juego">Fuera de Juego</a>
                        <a href="/seccion/diosadiez/" alt="Diosa DIEZ">Diosa DIEZ</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Grupo El Deber</h6>
                        <a href="https://clasificados.eldeber.com.bo/" alt="Clasificados EL DEBER" target="_blank">Avisos Clasificados</a>
                        <a href="http://www.eldeber.com.bo/" alt="EL DEBER" target="_blank">EL DEBER</a>
                        <a href="http://www.sociales.com.bo/" alt="Sociales EL DEBER" target="_blank">SOCIALES</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
                        <a href="" alt="DIEZ, pasión por el deporte">Inicio</a>
                        <a href="/seccion/futbol/" alt="Fútbol">Fútbol</a>
			<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a>
			<a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a>
			<a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a>
			<a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a>
			<a href="/seccion/champions/" alt="Champions">Champions</a>
			<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
			<a href="/seccion/motor/" alt="Motor">Motor</a>
			<a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a>
			<a href="/seccion/rally/" alt="Rally">Rally</a>
			<a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a>
			<a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a>
			<a href="/seccion/tenis/" alt="Tenis">Tenis</a>
                        <h6><a href="http://diez.instapage.com/" style="color:#FFFFFF" alt="Publicidad" target="_blank">Publicita en eldeber.com.bo</a></h6>
                    </div>
                </div>
                <div class="col-4">
                    <div class="alin-der grupo-ed"><a href="http://www.eldeber.com.bo/" target="_blank"><img  src="/export/sites/eldeber/diez/arte/logos/grupo.png_736562547.png" width="199" height="40" /></a></div>
                    <div class="alin-der social">
                        <a href="https://www.facebook.com/diez.bo" alt="DIEZ en Facebook" target="_blank" class="btn btn-social-icon btn-facebook"><span class="fa fa-facebook"></span></a>
                        <a href="https://twitter.com/DiezBolivia" alt="DIEZ en Twitter" target="_blank" class="btn btn-social-icon btn-twitter"><span class="fa fa-twitter"></span></a>
                        <a href="https://www.youtube.com/channel/UCKIWt1SziCtbDUHBBTUj2TA" alt="DIEZ en YouTube" target="_blank" class="btn btn-social-icon btn-youtube"><span class="fa fa-youtube"></span></a>                    
                    </div>
                </div>
            </div>
        </div>
</div>

            <div class="menu-diez">
                <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
                    
                    <div class="cerrar">
                        <button type="button" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    </div>  
                    
                  <div class="modal-dialog" role="document">
                    <div class="modal-content">
                            <div class="nav-menu-modal">
                                <a href="/seccion/noticias/" alt="Ultimas noticias"><span class="glyphicon fa fa-list-ul"></span><br></a>
                                <a href="/seccion/estadisticas/" alt="Estadísticas"><span class="glyphicon fa fa-line-chart"></span><br></a>
                                <a href="/seccion/dtv/" alt="DTV"><span class="glyphicon fa fa-television"></span><br></a>
        <a href="http://www.atodomotor.bo/" target="_blank" ><img  src="/export/sites/eldeber/atodomotor/arte/logos/logoatmd.png_1771804472.png" width="40" height="40" alt="ATODOMOTOR"/><br></a>
                    </div>
                      <div class="modal-body">
                        <div class="bloque-menu"><div class="menu-lista"> 
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/football-32.png_26524392.png" width="32" height="32" style="margin-top: 90px" />
                              </div>
                            <div class="menu-item">
	                        <a href="/seccion/futbol/" alt="Fútbol">FÚTBOL</a>
				<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">LIGA BOLIVIANA</a>
				<a href="/seccion/libertadores/" alt="Libertadores">LIBERTADORES</a>
				<a href="/seccion/sudamericana/" alt="Sudamericana">SUDAMERICANA</a>
				<a href="/seccion/eliminatorias/" alt="Eliminatorias">ELIMINATORIAS</a>
				<a href="/seccion/champions/" alt="Champions">CHAMPIONS</a>
				<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">FÚTBOL INTERNACIONAL</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/finish_flag-32.png_26524392.png" width="32" height="32" style="margin-top: 20px" />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/motor/" alt="Motor">MOTOR</a>
				<a href="/seccion/formula1/" alt="Fórmula 1">FÓRMULA 1</a>
				<a href="/seccion/rally/" alt="Rally">RALLY</a>
				<a href="/seccion/motociclismo/" alt="Motociclismo">MOTOCICLISMO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/tennis-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/tenis/" alt="Tenis">TENIS</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/boxing-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/multideportivo/" alt="Multideportivo">MULTIDEPORTIVO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                            <div class="icono-menu"></div>
                            <div class="menu-item">
                                <p><a href="http://diez.instapage.com/" alt="Publicita en eldeber.com.bo">PUBLICIDAD</a></p>
                            </div>
                          </div>
                        </div>  
 
                      </div>

                      <div class="modal-footer">
                          
                          <div class="equipos">
                              <p>NOTICIAS DE TU EQUIPO FAVORITO</p>
                              <a href="/seccion/equipos/bolivar/" alt="Bolivar" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/oriente/" alt="Oriente" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/blooming/" alt="Blooming" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="list-equipos"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sanjose/" alt="San José" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/universitario/" alt="Universitario de Sucre" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/guabira/" alt="Guabirá" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/petrolero/" alt="Petrolero" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                          </div>
                          <p>PORTADA DE DIEZ IMPRESO</p>
			
                      </div>
                    </div>
                  </div>
                </div>
            </div>
            <!-- modal suscripcion delete prox-->
           
            
                    
<div class="btn-wrapper back-to-top"><a href="" alt="Ir arriba" class="btn btn-transparent" id="ir-top"><i class="fa fa-chevron-circle-up"></i></a></div>

<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm42322.js" ></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62819950-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="apple-touch-icon" sizes="57x57" href="/__export/1491308593126/sites/eldeber/diez/mobile/arte/logos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1491308593139/sites/eldeber/diez/mobile/arte/logos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1491308593152/sites/eldeber/diez/mobile/arte/logos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1491308593164/sites/eldeber/diez/mobile/arte/logos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1491308593053/sites/eldeber/diez/mobile/arte/logos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1491308593066/sites/eldeber/diez/mobile/arte/logos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1491308593080/sites/eldeber/diez/mobile/arte/logos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1491308593095/sites/eldeber/diez/mobile/arte/logos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1491308593113/sites/eldeber/diez/mobile/arte/logos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/__export/1491308592963/sites/eldeber/diez/mobile/arte/logos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1491308593237/sites/eldeber/diez/mobile/arte/logos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1491308593253/sites/eldeber/diez/mobile/arte/logos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1491308593219/sites/eldeber/diez/mobile/arte/logos/favicon-16x16.png">
<link rel="manifest" href="/diez/mobile/arte/logos/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/mobile/arte/logos/ms-icon-144x144.png">
	
<img src="/_req/sites/eldeber/19/L2RpZXovY29udGVuaWRvcy8yMDE4LzAxLzE4L25vdGljaWFfMDAyMy5odG1s" /></body>
</html>

	
