
















	
	
	
		
		

















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	














	









<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="DIEZ"/>






	<title>“César Farías ha perdido todos los puntos” | futbol | DIEZ</title>
	<meta itemprop="title" content="“César Farías ha perdido todos los puntos” | futbol | DIEZ"/>
	<meta itemprop="description" content="El vicepresidente de la Federaci&amp;oacute;n Boliviana de F&amp;uacute;tbol lament&amp;oacute; las declaraciones del entrenador invitado de la selecci&amp;oacute;n boliviana. Adem&amp;aacute;s anunci&amp;oacute; que anunciar&amp;aacute;n al DT oficial tras el final del Mundial. " />
	<meta property="description" content="El vicepresidente de la Federaci&amp;oacute;n Boliviana de F&amp;uacute;tbol lament&amp;oacute; las declaraciones del entrenador invitado de la selecci&amp;oacute;n boliviana. Adem&amp;aacute;s anunci&amp;oacute; que anunciar&amp;aacute;n al DT oficial tras el final del Mundial. "/>
	<meta name="description" content="El vicepresidente de la Federaci&amp;oacute;n Boliviana de F&amp;uacute;tbol lament&amp;oacute; las declaraciones del entrenador invitado de la selecci&amp;oacute;n boliviana. Adem&amp;aacute;s anunci&amp;oacute; que anunciar&amp;aacute;n al DT oficial tras el final del Mundial. "/>
	<meta name="keywords" content="selección boliviana, César Farías, César Salinas, FBF, Federación Boliviana de Fútbol, la Verde, Bolivia, Noticias de DIEZ, Noticias de Bolivia"/>
	<meta name="Author" content="">
	
	<meta property="og:title" content="“César Farías ha perdido todos los puntos”"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.diez.bo//futbol/Cesar-Farias-ha-perdido-todos-los-puntos-20180608-0003.html" />
	<meta property="og:description" content="El vicepresidente de la Federaci&amp;oacute;n Boliviana de F&amp;uacute;tbol lament&amp;oacute; las declaraciones del entrenador invitado de la selecci&amp;oacute;n boliviana. Adem&amp;aacute;s anunci&amp;oacute; que anunciar&amp;aacute;n al DT oficial tras el final del Mundial."/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.diez.bo//__export/1528465765710/sites/eldeber/img/2018/06/08/cesarfarias-salinas_rodriguez-diez.png_673822677.png" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="“César Farías ha perdido todos los puntos” | futbol | DIEZ">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.diez.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="El vicepresidente de la Federaci&amp;oacute;n Boliviana de F&amp;uacute;tbol lament&amp;oacute; las declaraciones del entrenador invitado de la selecci&amp;oacute;n boliviana. Adem&amp;aacute;s anunci&amp;oacute; que anunciar&amp;aacute;n al DT oficial tras el final del Mundial.">
	
	
	
	
	<meta property="twitter:image" content="http://www.diez.bo//__export/1528465765710/sites/eldeber/img/2018/06/08/cesarfarias-salinas_rodriguez-diez.png_1637213498.png" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="http://www.diez.bo//buscar/Rodríguez: “Farías ha perdido todos los puntos”">
	
	
	
	
	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:articleid" content="/futbol/Cesar-Farias-ha-perdido-todos-los-puntos-20180608-0003.html"/>
	<meta name="cXenseParse:recs:publishtime" content="2018-06-08T09:34:19-0400" />
	
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 


<meta property="fb:pages" content="542910549088413" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="DIEZ"/>
	<meta name="organization" content="DIEZ"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	
	<link rel="icon" sizes="192x192" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="shortcut icon" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/arte/logos/ms-icon-144x144.png">
	<meta name="theme-color" content="#424242">
	 
	   
       
	<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
	
        <script src="/__export/1492698953517/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/jquery/jquery-2.2.3.min.js"></script>
        
	<link href="/__export/1492698952694/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.css" rel="stylesheet" type="text/css"/>
        
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />

	
	
	
	
	
   
        <script src="/__export/1492698952738/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.js"></script>
        
        <script src="/__export/1517949185807/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.core.js_860130439.js"></script>
        <link href="/__export/1518815733599/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.core.css" rel="stylesheet" type="text/css"/>
        <script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/jquery.js"></script>
	<script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.js"></script>
	<link rel="stylesheet" href="/__export/1488894994972/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.css">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3823499d192f0013743289&product=sticky-share-buttons' async='async'></script>

	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1133999400885270086']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->​
       
       

<!-- e-planning v3 - Comienzo espacio Diez.Bo _ Diez  Portada Escritorio _ Diez_Escritorio_970x90_A -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="https://ads.us.e-planning.net/eb/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?it=i&rnd=$RANDOM" target="_top"><img width="970" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio Diez.Bo _ Diez  Portada Escritorio _ Diez_Escritorio_970x90_A -->


	
	<link rel="stylesheet" type="text/css" href="/__export/1523389515622/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.nota.css">
	<script type="text/javascript" src="/__export/1495833200710/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.nota.js_894239813.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1492698953538/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.css">
	<script type="text/javascript" src="/__export/1492698953550/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.js"></script> 
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type="text/javascript" src="/system/modules/com.tfsla.diario.newsTags/elements/valoration/registrarValoracion.jsp"></script>
	<script type="text/javascript" src="/__export/1482154466637/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	   // googletag.defineSlot('/78777691/DDNC', [[970, 250], [970, 200]], 'div-gpt-ad-1517925008949-0').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/DDNLD', [[120, 600], [160, 600]], 'div-gpt-ad-1517925008949-1').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/DDNLI', [[120, 600], [160, 600]], 'div-gpt-ad-1517925008949-2').addService(googletag.pubads());
	    //googletag.defineSlot('/78777691/DDNSA', [300, 250], 'div-gpt-ad-1517925008949-3').addService(googletag.pubads());
	    //googletag.defineSlot('/78777691/DDNSB', [[300, 600], [300, 250]], 'div-gpt-ad-1517925008949-4').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/DNT', [[970, 90], [728, 90]], 'div-gpt-ad-1517925008949-5').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	<script> window._peq = window._peq || []; window._peq.push(["init"]); </script> <script src="https://clientcdn.pushengage.com/core/4a1536fe4c6702c99ec980f3bbd3418d.js" async></script>
</head>
<body class="page-nota">
	















<div class="head-verde">
<div class="wrapper-nav">
    <div class="left-logo">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo-completo.png_1231250299.png" width="417" height="96" alt="Diez"/></a>
    </div>
    <div class="right-menu">
        <form class="site-search site-search-open site-search-error" method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar...">
        <button class="btn btn-default verde-bg" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" aria-hidden="true"></i></button>
        </form>
        <a href="#" class="fa fa-navicon" alt="Menú DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>
        
        <!--<a href="#" class="fa fa-user-o" aria-hidden="true"></a>-->
    </div>
</div>
</div>
<div class="head-gris">
<div class="wrapper-nav">
    <div class="bs-example" data-example-id="single-button-dropdown"> 
       
       

        <div class="btn-group"> 
            <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
                    <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
                    <li><a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a></li> 
                    <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
                    <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
                    <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
                    <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
            </ul> 
        </div> 
        <div class="btn-group"> 
         <a href="/seccion/motor/" alt="Estadísticas">Motor</a> 
           <!-- <a href="/seccion/motor/" alt="Motor" alt="Noticias del deporte tuerca" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Motor <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/motor/" alt="Motor">Motor</a></li>
                    
                    <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
                    <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
                                     
                    <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            </ul> -->
        </div> 
        <div class="btn-group"> 
            <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg"> 
                <li><a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a></li> 
                <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            </ul> 
        </div> 

            <a href="/seccion/dtv/" alt="DTV">DTV </a>                                     
               
            <a href="/seccion/estadisticas/" alt="Estadísticas">Estadísticas</a>       
           
           
    </div>
</div>
</div>
<div class="head-gris head-gris-inferior">
<div class="wrapper-nav">
    <div class="teams">
        <span class="teams-ico"><a href="/seccion/equipos/aurora/" alt="Aurora" class="aurora-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/aurora-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/blooming/" alt="Blooming" class="blooming-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a></span>
        
        <span class="teams-ico"><a href="/seccion/equipos/bolivar/" alt="Bolivar" class="bolivar-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/destroyers/" alt="Destroyers" class="destroyers-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/destroyers-mini.png_1472621208.png" width="50" height="50" /></a></span>        
        <span class="teams-ico"><a href="/seccion/equipos/guabira/" alt="Guabirá" class="guabira-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="nacional-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/oriente/" alt="Oriente Petrolero" class="oriente-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="potosi-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>         
        <span class="teams-ico"><a href="/seccion/equipos/royalpari/" alt="Royal Pari FC" class="royal-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/royalpari-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sanjose/" alt="San José" class="jose-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="boys-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a></span>
 
        <span class="teams-ico"><a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="strongest-ico-nav"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a></span>

        <!--<span class="teams-ico"><a href="/seccion/equipos/petrolero/" alt="Petrolero" class="chaco-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a></span>-->
        <span class="teams-ico"><a href="/seccion/equipos/universitariodesucre/" alt="Universitario de Sucre" class="sucre-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a></span>

        <span class="teams-ico"><a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="wilsterman-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a></span>
        
    
    </div>
</div>
</div>
<!--<div class="head-naranja"><img src="artes/logos/logo-header.png"/></div>-->
<div class="head-gris gris-scroll" style="height: auto">
    <div class="wrapper-nav">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a>
    <div class="btn-group"> 
         
       
        <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
            <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
            <li><a href="/seccion/libertadores/" alt="Libertadoes">Libertadoes</a></li> 
            <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
            <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
            <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
            <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
        </ul> 
    </div> 
    <div class="btn-group"> 
        <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
               <li><a href="/seccion/codasur/" alt="codasur">CODASUR</a></li>

            <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
            <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            <li><a href="/seccion/motor/" alt="Motor">Más Motor</a></li>
            <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            <li><a href="/seccion/multideportivo/" alt="Más Deportes">Más Deportes</a></li> 
        </ul> 
    </div> 
    
       <a href="/seccion/dtv/" alt="DTV">DTV </a>      
       <a href="/seccion/humor/" alt="HUMOR">HUMOR</a>                                     

        <form class="site-search site-search-open site-search-error"  method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar..." style="width:200px;">
        <button class="btn btn-default" style="background: transparent" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" style="font-size:24px; color: #FFFFFF;" aria-hidden="true"></i></button>
        </form>
        <a href="#" style="font-size:24px; color: #FFFFFF; margin-right: 0px" class="fa fa-navicon" alt="Menú de DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>                        
    </div>
    	<div class="KW_progressContainer">
        	<div class="KW_progressBar">
        	</div>
	</div>
</div>


	<div class="content">
		<div class="grey-wrapper">
			<div class="ads-middle">
				
				<div id='div-gpt-ad-1517925008949-5'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-5'); });
				</script>
				</div>
			
			</div>
		</div>
		<div class="grey-wrapper" id="block-nota">
			<div class="publileft" style="padding-top: 28px">
				
				<div id='div-gpt-ad-1517925008949-1'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-1'); });
				</script>
				</div>
			
			</div>
			<div class="publiright" style="padding-top: 28px">
				
				<div id='div-gpt-ad-1517925008949-2'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-2'); });
				</script>
				</div>
			
			</div>
			<div class="site-main">
				

















<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/DDNC', [[970, 250], [970, 200]], 'div-gpt-ad-1517925008949-0-1').addService(googletag.pubads());
    googletag.defineSlot('/78777691/DDNSA', [300, 250], 'div-gpt-ad-1517925008949-3-1').addService(googletag.pubads());
    googletag.defineSlot('/78777691/DDNSB', [[300, 600], [300, 250]], 'div-gpt-ad-1517925008949-4-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	



<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=657519721051393";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="blanco-wrapper block-nota">            
    <div class="nota"  id="article-1" data-path="/futbol/Cesar-Farias-ha-perdido-todos-los-puntos-20180608-0003.html">
    <div class="row">
    	<div class="col-12">
	    	<h4><span class="verde-color">RODRÍGUEZ</span></h4>
	        <h1 class="titulo-nota">“César Farías ha perdido todos los puntos”</h1>
	        <div class="volanta-en-nota"><p style="text-align:justify">El vicepresidente de la Federaci&oacute;n Boliviana de F&uacute;tbol lament&oacute; las declaraciones del entrenador invitado de la selecci&oacute;n boliviana. Adem&aacute;s anunci&oacute; que anunciar&aacute;n al DT oficial tras el final del Mundial.</p></div>
        </div>
	<div class="col-12">
		<div class="row">
			<div class="col-6">
				<div class="info-autor">
			                <div class="info-imagen">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		
			
				
					
								
				
				
				
				
				<figure class="author-media">
					 
					
					<img class="foto" alt="Avatar de Nataly Carrión Cárdenas" src="/export/system/cmsMedios/users/W20180328_170700548.jpg_227758537.jpg" width="58" height="58" itemprop="image" />
					
					
				</figure>
				
				
				
								
				
		 
		 
	
	</div>
	
	


			                </div>
			                <div class="info-nota">
			                    <div class="info-fecha">Hace 2 horas</div>
			                    <div class="info-nombre">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		
			
				
					
								
				
				
				
				
				
					Nataly Carrión Cárdenas
				
				
								
				
		 
		 
	
	</div>
	
	


					   </div> 
			                </div>
			            </div>
			</div>
			
			<div class="col-6" style="text-align: left; zoom: 80%">
                                
                                <ul class="acordeon">
                                    <li class="sc-share" id="sc-share">
                                        <h4><span class="fa fa-share-alt"></span></h4>
                                    </li>
                                    <li class="sc-facebook">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diez.bo//futbol/Rodriguez-Farias-ha-perdido-todos-los-puntos-20180608-0003.html" target="_blank"><h4><span class="fa fa-facebook"></span></h4></a>
                                    </li>
                                    <li class="sc-twitter">
                                        <a href="https://twitter.com/intent/tweet?original_referer=https://www.diez.bo//futbol/Rodriguez-Farias-ha-perdido-todos-los-puntos-20180608-0003.html&text=“César Farías ha perdido todos los puntos”&tw_p=tweetbutton&url=https://www.diez.bo//futbol/Rodriguez-Farias-ha-perdido-todos-los-puntos-20180608-0003.html" title="Compartir en Twitter" target="_blank"><h4><span class="fa fa-twitter"></span></h4></a>
                                    </li>
                                    <li class="sc-google">
                                        <a href="https://plus.google.com/share?url=https://www.diez.bo//futbol/Rodriguez-Farias-ha-perdido-todos-los-puntos-20180608-0003.html" title="Compartir en Google Plus" target="_blank"><h4><span class="fa fa-google-plus"></span></h4></a>
                                    </li>

                              </ul> 
                            </div>
			
			
		</div>
	</div>


        <div class="col-8">   
        


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden; background-color:#000;">
        <div class="sp-slides">	
		
		
		
		
		
		
		
			
		
		
		
		
			<div class="sp-slide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="/__export/1528465765710/sites/eldeber/img/2018/06/08/cesarfarias-salinas_rodriguez-diez.png_2013480245.png">
			    <meta itemprop="width" content="623">
			    <meta itemprop="height" content="400">
				<img class="sp-image" src="/__export/1528465765710/sites/eldeber/img/2018/06/08/cesarfarias-salinas_rodriguez-diez.png_2013480245.png" 
					data-src="/__export/1528465765710/sites/eldeber/img/2018/06/08/cesarfarias-salinas_rodriguez-diez.png_943190737.png"
					data-medium= "/__export/1528465765710/sites/eldeber/img/2018/06/08/cesarfarias-salinas_rodriguez-diez.png_1995527733.png"
				    />
				<div class="sp-caption">Marco Rodríguez (izq.) y César Salinas (centro) cuando designaron a César Farías (dcha) DT invitado de la selección boliviana. Foto: APG</div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 400,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>

   


            <div class="margen notagris">
                <a href="#" class="increaseFont"><span class="fa fa-font" aria-hidden="true"></span>+</a>
            </div>
            
            	<div class="body-nota">
		<p><p style="text-align:justify">El camino de C&eacute;sar Far&iacute;as hacia la direcci&oacute;n t&eacute;cnica de la selecci&oacute;n boliviana, de forma oficial, cada vez se hace m&aacute;s estrecho. Ahora el vicepresidente de la federaci&oacute;n, Marcos Rodr&iacute;guez, le quit&oacute; todo respaldo tras sus declaraciones. &ldquo;De los que le quedaban, <b>ahora Far&iacute;as ha perdido todos los puntos&rdquo;,</b> dispar&oacute; el dirigente nacional la ma&ntilde;ana de este viernes.</p><p style="text-align:justify">Rodr&iacute;guez lament&oacute; lo que dijo Far&iacute;as, pero afirm&oacute; que no se conocen. <b>&ldquo;Es lamentable que cualquier persona pueda emitir un criterio.</b> Nosotros, como comit&eacute; ejecutivo somos empleadores, no es necesario que el se&ntilde;or Far&iacute;as me conozca&rdquo;, dijo Rodr&iacute;guez. Sobre el criterio futbol&iacute;stico que el venezolano coment&oacute; que le faltaba asegur&oacute;: &ldquo;Yo no soy t&eacute;cnico, soy dirigente de f&uacute;tbol&rdquo;.</p><p style="text-align:justify"><span style="color:#d35400;"><strong><u><em>Escucha la entrevista completa:&nbsp;</em></u></strong></span><span></span></p><div style="text-align:center"><div class="ckeditor-em" style="display: inline-block;"><iframe frameborder="0" height="252" scrollbars="no" scrolling="no" src="https://audiomack.com/embed/song/diez-5/marco-rodriguez?background=1" width="100%"></iframe></div></div><p style="text-align:justify">El directivo del ente que rige el balompi&eacute; nacional dio a entender que no se necesita analizar mucho para conocer qui&eacute;n sabe de f&uacute;tbol. &ldquo;Es sencillo. <b>C&eacute;sar Far&iacute;as dirigi&oacute; a la selecci&oacute;n en un partido (contra EEUU)</b> y fue goleado (3-0), mientras que en el empate (ante Corea del Sur) no estuvo en el banquillo. Ahora en una final (con The Strongest) fue perdedor (ante Wilstermann), ah&iacute; es f&aacute;cil saber qui&eacute;n tiene criterio y qui&eacute;n no lo tiene&rdquo;, arremeti&oacute; Rodr&iacute;guez.</p><p style="text-align:justify"><span style="color:#d35400;"><u><em><strong>Tambi&eacute;n puedes leer:</strong></em></u></span></p><div data-oembed-url="http://www.diez.bo/futbol/Cesar-Farias-arremete-en-contra-del-vice-de-la-FBF-Marcos-Rodriguez--20180607-0011.html"><div style="max-width:320px;margin:auto;"><!-- You're using demo endpoint of Iframely API commercially. Max-width is limited to 320px. Please get your own API key at https://iframely.com. --><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 52.499%; padding-top: 120px;"><a data-iframely-url="https://cdn.iframe.ly/jLHKRmX" href="http://www.diez.bo//buscar/Far%C3%ADas%2520cree%2520que%2520el%2520%E2%80%98vice%E2%80%99%2520de%2520la%2520FBF%2520no%2520tiene%2520criterio%2520futbol%C3%ADstico">C&eacute;sar Far&iacute;as arremete en contra del 'vice' de la FBF Marcos Rodr&iacute;guez</a></div></div><script async="" charset="utf-8" src="https://cdn.iframe.ly/embed.js"></script></div></div><p style="text-align:justify">Seg&uacute;n Rodr&iacute;guez, se invit&oacute; a Far&iacute;as para que asuma el mando de la Verde porque <b>&ldquo;ning&uacute;n t&eacute;cnico nacional quiso hacerse cargo interinamente de la selecci&oacute;n</b> y hubo un ofrecimiento de Far&iacute;as&rdquo;. El dirigente cont&oacute; que el titular federativo, C&eacute;sar Salinas, les hizo conocer la situaci&oacute;n y no pod&iacute;an negarse porque &ldquo;quer&iacute;a ser de forma gratuita&rdquo;. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p style="text-align:justify">La incomodidad del dirigente inici&oacute; con la sugerencia que hizo Far&iacute;as a la FBF, de que su hermano Daniel dirija la Verde en los amistosos ante Corea del Sur y Serbia, pero al final el partido de este s&aacute;bado lo comandar&aacute; el mismo entrenador de The Strongest. &ldquo;No ten&iacute;a idea, <b>pens&eacute; que no iba a ir m&aacute;s bien,</b> decirles que no es una decisi&oacute;n del comit&eacute; ejecutivo, por si acaso, al menos no m&iacute;a, porque no ten&iacute;a conocimiento del tema&rdquo;, remarc&oacute;.</p><p style="text-align:justify"><span style="color:#d35400;"><u><em><strong>Te puede interesar:&nbsp;</strong></em></u></span></p><div data-oembed-url="http://www.diez.bo/futbol/Daniel-hermano-de-Cesar-Farias-dirigira-a-Bolivia-hay-criticas-20180605-0027.html"><div style="max-width:320px;margin:auto;"><!-- You're using demo endpoint of Iframely API commercially. Max-width is limited to 320px. Please get your own API key at https://iframely.com. --><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 52.499%; padding-top: 120px;"><a data-iframely-url="https://cdn.iframe.ly/GfEThF0" href="http://www.diez.bo//buscar/Daniel%2520Far%C3%ADas,%2520segundo%2520venezolano%2520invitado%2520para%2520dirigir%2520a%2520Bolivia">Daniel, hermano de C&eacute;sar Farias, dirigir&aacute; a Bolivia; hay cr&iacute;ticas</a></div></div><script async="" charset="utf-8" src="https://cdn.iframe.ly/embed.js"></script></div></div><p style="text-align:justify"><b>El final de Rusia 2018 puede marcar una nueva era </b></p><p style="text-align:justify">A partir del 20 de junio, la FBF iniciar&aacute; las negociaciones para contratar al nuevo DT oficial del equipo de todos. <b>&ldquo;Concluye el Mundial y nosotros vamos a tener al nuevo director t&eacute;cnico de la selecci&oacute;n boliviana&rdquo;,</b> confirm&oacute; Rodr&iacute;guez, que apunta a un profesional moderno y con la capacidad de exponer un proyecto que garantice que Bolivia estar&aacute; en Catar 2022.</p></p>
		</div>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9349772490392367" data-ad-slot="4355535805"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
		
		    <div class="margen notas-tags">
				<h4 class="titulo-2">En esta nota</h4>
				<div class="container">
					
						<a href="/tags/selección boliviana" class="btn btn-tag btn-default">selección boliviana</a>
					
						<a href="/tags/César Farías" class="btn btn-tag btn-default">César Farías</a>
					
						<a href="/tags/César Salinas" class="btn btn-tag btn-default">César Salinas</a>
					
						<a href="/tags/FBF" class="btn btn-tag btn-default">FBF</a>
					
						<a href="/tags/Federación Boliviana de Fútbol" class="btn btn-tag btn-default">Federación Boliviana de Fútbol</a>
					
						<a href="/tags/la Verde" class="btn btn-tag btn-default">la Verde</a>
					
						<a href="/tags/Bolivia" class="btn btn-tag btn-default">Bolivia</a>
					
						<a href="/tags/Noticias de DIEZ" class="btn btn-tag btn-default">Noticias de DIEZ</a>
					
						<a href="/tags/Noticias de Bolivia" class="btn btn-tag btn-default">Noticias de Bolivia</a>
					
					
				</div>
		    </div>
		
              <div class="sharethis-inline-reaction-buttons"></div>
              
                <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="https://eldeber.us11.list-manage.com/subscribe/post?u=37624fa35cf2bfc420c2228fe&amp;id=ad5b0091df" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<div class="row caja">
		<div class="col-4">
			<img  src="/export/sites/eldeber/atodomotor/arte/mail.png_1422497672.png" width="86" height="86" alt="Diez"/>
		</div>
		<div class="col-7">
			<div id="mc_embed_signup_scroll">
				<div style="font-size:1.4em; font-weight:bold;">Recibe las noticias en tu correo</div>
				<div class="mc-field-group">
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
				</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div aria-hidden="true">
					<input type="hidden" value="" name="FNAME" class="" id="mce-FNAME" tabindex="-1">
					<input type="hidden" value="" name="LNAME" class="" id="mce-LNAME" tabindex="-1">
					<input type="hidden" name="b_37624fa35cf2bfc420c2228fe_ba104b662c" tabindex="-1" value="">
				</div>
				<div class="clear"><input type="submit" value="SUSCRIBIRME" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			</div>
		</div>
		<div class="col-1"></div>
	</div>
</form>

</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
                <br><br><br><br>
              

            
      <div class="megusta-nota">
	   <div class="comentarios">
	        <h4>Comentarios</h4>
	        </div>  
		<div class="fb-comments" data-href="https://www.diez.bo//futbol/Rodriguez-Farias-ha-perdido-todos-los-puntos-20180608-0003.html" data-numposts="5" width="623"></div>	                
            </div>
        </div>
	<div class="col-4">
		
		<div id='div-gpt-ad-1517925008949-3-1' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-3-1'); });
		</script>
		</div>
		
		<br><br>
		<h4>También te puede interesar</h4>
		<div class="miniaturas">
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1528468014568/sites/eldeber/img/2018/06/08/hugodelliendiez.png_1493063447.png' alt='Dellien era el favorito, pero al final fue derrotado. Foto: Archivo' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/TENIS" class="tag-nota"><span class="subtitulo-2 mini-der">TENIS</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 1 hora</font>Hugo Dellien se quedó a un paso de la final </span>
				
				<a href="/multideportivo/Hugo-Dellien-se-quedo-a-un-paso-de-la-final--20180608-0004.html" class="link-block" title="Hugo Dellien se quedó a un paso de la final " tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1528465765710/sites/eldeber/img/2018/06/08/cesarfarias-salinas_rodriguez-diez.png_1493063447.png' alt='Marco Rodríguez (izq.) y César Salinas (centro) cuando designaron a César Farías (dcha) DT invitado de la selección boliviana. Foto: APG' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/RODRÍGUEZ" class="tag-nota"><span class="subtitulo-2 mini-der">RODRÍGUEZ</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 2 horas</font>Rodríguez: “Farías ha perdido todos los puntos”</span>
				
				<a href="/futbol/Cesar-Farias-ha-perdido-todos-los-puntos-20180608-0003.html" class="link-block" title="Rodríguez: “Farías ha perdido todos los puntos”" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1528427280957/sites/eldeber/img/2018/06/07/dep4.jpg_1493063447.jpg' alt='Bazán (dcha.) fue entrenador de Méndez. Eso queda atrás, hoy serán rivales' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/POLIDEPORTIVO" class="tag-nota"><span class="subtitulo-2 mini-der">POLIDEPORTIVO</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 8 horas</font>Carlos Bazán y Alejandro Méndez estarán cara a cara en la ‘pelea del año’</span>
				
				<a href="/multideportivo/Carlos-Bazan-y-Alejandro-Mendez-estaran-cara-a-cara-en-la-pelea-del-ano-20180607-0027.html" class="link-block" title="Carlos Bazán y Alejandro Méndez estarán cara a cara en la ‘pelea del año’" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1528427530713/sites/eldeber/img/2018/06/07/dep6.png_1493063447.png' alt='Los jugadores de Wilstermann cuando cumplían su recorrido entre la multitud. Foto: APG ' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/FÚTBOL" class="tag-nota"><span class="subtitulo-2 mini-der">FÚTBOL</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 8 horas</font>Jugadores de Wilstermann fueron recibidos como héroes</span>
				
				<a href="/futbol/Jugadores-de-Wilstermann-fueron-recibidos-como-heroes-20180607-0029.html" class="link-block" title="Jugadores de Wilstermann fueron recibidos como héroes" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1528425377229/sites/eldeber/img/2018/06/07/juan_martxn.jpg_1493063447.jpg' alt='Juan Martín del Potro jugará la semifinal ante Rafael Nadal. Foto. Reuters ' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/ROLAND GARROS " class="tag-nota"><span class="subtitulo-2 mini-der">ROLAND GARROS </span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 13 horas</font>Del Potro, de abandonar el tenis a estar a las puertas de una final    </span>
				
				<a href="/multideportivo/Del-Potro-de-abandonar-el-tenis-a-estar-a-las-puertas-de-una-final-----20180607-0022.html" class="link-block" title="Del Potro, de abandonar el tenis a estar a las puertas de una final    " tabindex="-1">Noticias Deportes</a>
				</div>
			
		
		</div><div class="clearfix"></div><br><br><br>
		
		<div id='div-gpt-ad-1517925008949-4-1'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-4-1'); });
		</script>
		</div>
	</div>
    </div>
    </div>
    
	<div class="OUTBRAIN" data-src="https://www.diez.bo//futbol/Cesar-Farias-ha-perdido-todos-los-puntos-20180608-0003.html" data-widget-id="AR_1" data-ob-template="eldeber" ></div> 
	<script type="text/javascript">    OBR.extern.researchWidget(); </script>
    
	<div id='div-gpt-ad-1517925008949-0-1' style="text-align:center;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-0-1'); });
	</script>
	</div>
	
</div>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64799;
    _sf_async_config.domain = 'diez.bo';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'futbol';  //CHANGE THIS
    _sf_async_config.authors = ' ';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

				
			</div>			
		</div>
		
		
	        <script>
			var arrPath = new Array();
			originalPath = '/diez/contenidos/2018/06/08/noticia_0003.html';
		</script>
		
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/08/noticia_0008.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/08/noticia_0005.html');</script>
			
		
			
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/08/noticia_0001.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/07/noticia_0029.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/07/noticia_0021.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/07/noticia_0020.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/07/noticia_0019.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/07/noticia_0016.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/07/noticia_0011.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/07/noticia_0014.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/07/noticia_0013.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/07/noticia_0012.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/07/noticia_0010.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/06/07/noticia_0009.html');</script>
			
		
	</div>
	
	















<!-- Footer -->


<div class="footer">
        <div class="wrapper-nav">
            <div class="alin-izq logo" ><a href="/"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a></div>
            <div class="row" style="margin-top: 28px">
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Diez</h6>
                        <a href="/seccion/dtv/" alt="Multimedia">Multimedia</a>
                        <a href="/seccion/zonarosa/" alt="Zona Rosa">Zona Rosa</a>
                        <a href="/seccion/fueradejuego/" alt="Fuera de Juego">Fuera de Juego</a>
                        <a href="/seccion/diosadiez/" alt="Diosa DIEZ">Diosa DIEZ</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Grupo El Deber</h6>
                        <a href="https://clasificados.eldeber.com.bo/" alt="Clasificados EL DEBER" target="_blank">Avisos Clasificados</a>
                        <a href="http://www.eldeber.com.bo/" alt="EL DEBER" target="_blank">EL DEBER</a>
                        <a href="http://www.sociales.com.bo/" alt="Sociales EL DEBER" target="_blank">SOCIALES</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
                        <a href="" alt="DIEZ, pasión por el deporte">Inicio</a>
                        <a href="/seccion/futbol/" alt="Fútbol">Fútbol</a>
			<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a>
			<a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a>
			<a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a>
			<a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a>
			<a href="/seccion/champions/" alt="Champions">Champions</a>
			<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
			<a href="/seccion/motor/" alt="Motor">Motor</a>
			<a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a>
			<a href="/seccion/rally/" alt="Rally">Rally</a>
			<a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a>
			<a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a>
			<a href="/seccion/tenis/" alt="Tenis">Tenis</a>
                        <h6><a href="http://diez.instapage.com/" style="color:#FFFFFF" alt="Publicidad" target="_blank">Publicita en eldeber.com.bo</a></h6>
                    </div>
                </div>
                <div class="col-4">
                    <div class="alin-der grupo-ed"><a href="http://www.eldeber.com.bo/" target="_blank"><img  src="/export/sites/eldeber/diez/arte/logos/grupo.png_736562547.png" width="199" height="40" /></a></div>
                    <div class="alin-der social">
                        <a href="https://www.facebook.com/diez.bo" alt="DIEZ en Facebook" target="_blank" class="btn btn-social-icon btn-facebook"><span class="fa fa-facebook"></span></a>
                        <a href="https://twitter.com/DiezBolivia" alt="DIEZ en Twitter" target="_blank" class="btn btn-social-icon btn-twitter"><span class="fa fa-twitter"></span></a>
                        <a href="https://www.youtube.com/channel/UCKIWt1SziCtbDUHBBTUj2TA" alt="DIEZ en YouTube" target="_blank" class="btn btn-social-icon btn-youtube"><span class="fa fa-youtube"></span></a>                    
                    </div>
                </div>
            </div>
        </div>
</div>

            <div class="menu-diez">
                <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
                    
                    <div class="cerrar">
                        <button type="button" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    </div>  
                    
                  <div class="modal-dialog" role="document">
                    <div class="modal-content">
                            <div class="nav-menu-modal">
                                <a href="/seccion/noticias/" alt="Ultimas noticias"><span class="glyphicon fa fa-list-ul"></span><br></a>
                                <a href="/seccion/estadisticas/" alt="Estadísticas"><span class="glyphicon fa fa-line-chart"></span><br></a>
                                <a href="/seccion/dtv/" alt="DTV"><span class="glyphicon fa fa-television"></span><br></a>
        <a href="http://www.atodomotor.bo/" target="_blank" ><img  src="/export/sites/eldeber/atodomotor/arte/logos/logoatmd.png_1771804472.png" width="40" height="40" alt="ATODOMOTOR"/><br></a>
                    </div>
                      <div class="modal-body">
                        <div class="bloque-menu"><div class="menu-lista"> 
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/football-32.png_26524392.png" width="32" height="32" style="margin-top: 90px" />
                              </div>
                            <div class="menu-item">
	                        <a href="/seccion/futbol/" alt="Fútbol">FÚTBOL</a>
				<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">LIGA BOLIVIANA</a>
				<a href="/seccion/libertadores/" alt="Libertadores">LIBERTADORES</a>
				<a href="/seccion/sudamericana/" alt="Sudamericana">SUDAMERICANA</a>
				<a href="/seccion/eliminatorias/" alt="Eliminatorias">ELIMINATORIAS</a>
				<a href="/seccion/champions/" alt="Champions">CHAMPIONS</a>
				<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">FÚTBOL INTERNACIONAL</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/finish_flag-32.png_26524392.png" width="32" height="32" style="margin-top: 20px" />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/motor/" alt="Motor">MOTOR</a>
				<a href="/seccion/formula1/" alt="Fórmula 1">FÓRMULA 1</a>
				<a href="/seccion/rally/" alt="Rally">RALLY</a>
				<a href="/seccion/motociclismo/" alt="Motociclismo">MOTOCICLISMO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/tennis-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/tenis/" alt="Tenis">TENIS</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/boxing-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/multideportivo/" alt="Multideportivo">MULTIDEPORTIVO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                            <div class="icono-menu"></div>
                            <div class="menu-item">
                                <p><a href="http://diez.instapage.com/" alt="Publicita en eldeber.com.bo">PUBLICIDAD</a></p>
                            </div>
                          </div>
                        </div>  
 
                      </div>

                      <div class="modal-footer">
                          
                          <div class="equipos">
                              <p>NOTICIAS DE TU EQUIPO FAVORITO</p>
                              <a href="/seccion/equipos/bolivar/" alt="Bolivar" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/oriente/" alt="Oriente" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/blooming/" alt="Blooming" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="list-equipos"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sanjose/" alt="San José" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/universitario/" alt="Universitario de Sucre" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/guabira/" alt="Guabirá" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/petrolero/" alt="Petrolero" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                          </div>
                          <p>PORTADA DE DIEZ IMPRESO</p>
			
                      </div>
                    </div>
                  </div>
                </div>
            </div>
            <!-- modal suscripcion delete prox-->
           
            
                    
<div class="btn-wrapper back-to-top"><a href="" alt="Ir arriba" class="btn btn-transparent" id="ir-top"><i class="fa fa-chevron-circle-up"></i></a></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62819950-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="apple-touch-icon" sizes="57x57" href="/__export/1491308593126/sites/eldeber/diez/mobile/arte/logos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1491308593139/sites/eldeber/diez/mobile/arte/logos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1491308593152/sites/eldeber/diez/mobile/arte/logos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1491308593164/sites/eldeber/diez/mobile/arte/logos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1491308593053/sites/eldeber/diez/mobile/arte/logos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1491308593066/sites/eldeber/diez/mobile/arte/logos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1491308593080/sites/eldeber/diez/mobile/arte/logos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1491308593095/sites/eldeber/diez/mobile/arte/logos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1491308593113/sites/eldeber/diez/mobile/arte/logos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/__export/1491308592963/sites/eldeber/diez/mobile/arte/logos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1491308593237/sites/eldeber/diez/mobile/arte/logos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1491308593253/sites/eldeber/diez/mobile/arte/logos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1491308593219/sites/eldeber/diez/mobile/arte/logos/favicon-16x16.png">
<link rel="manifest" href="/diez/mobile/arte/logos/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/mobile/arte/logos/ms-icon-144x144.png">
	
<img src="/_req/sites/eldeber/19/L2RpZXovY29udGVuaWRvcy8yMDE4LzA2LzA4L25vdGljaWFfMDAwMy5odG1s" /></body>
</html>

	
