
















	
	
	
		
		

















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	














	




<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="DIEZ"/>






	<title>Mirá el eufórico festejo de los rojos | futbol | DIEZ</title>
	<meta itemprop="title" content="Mirá el eufórico festejo de los rojos | futbol | DIEZ"/>
	<meta itemprop="description" content="Los jugadores y el cuerpo t&amp;eacute;cnico de Wilstermann no dejaron de celebrar el pase a los cuartos de final de la Copa Libertadores tras empatar 0-0 ante Atl&amp;eacute;tico Mineiro. " />
	<meta property="description" content="Los jugadores y el cuerpo t&amp;eacute;cnico de Wilstermann no dejaron de celebrar el pase a los cuartos de final de la Copa Libertadores tras empatar 0-0 ante Atl&amp;eacute;tico Mineiro. "/>
	<meta name="description" content="Los jugadores y el cuerpo t&amp;eacute;cnico de Wilstermann no dejaron de celebrar el pase a los cuartos de final de la Copa Libertadores tras empatar 0-0 ante Atl&amp;eacute;tico Mineiro. "/>
	<meta name="keywords" content="Copa Libertadores, Wilstermann, fútbol boliviano, fútbol internacional, festejo"/>
	<meta name="Author" content="DIEZ">
	
	<meta property="og:title" content="Mirá el eufórico festejo de los rojos"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.diez.bo//futbol/Mira-el-euforico-festejo-de-los-rojos-20170810-0003.html" />
	<meta property="og:description" content="Los jugadores y el cuerpo t&amp;eacute;cnico de Wilstermann no dejaron de celebrar el pase a los cuartos de final de la Copa Libertadores tras empatar 0-0 ante Atl&amp;eacute;tico Mineiro."/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.diez.bo//__export/1502365253349/sites/eldeber/img/2017/08/10/wilstermann-diez.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Mirá el eufórico festejo de los rojos | futbol | DIEZ">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.diez.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="Los jugadores y el cuerpo t&amp;eacute;cnico de Wilstermann no dejaron de celebrar el pase a los cuartos de final de la Copa Libertadores tras empatar 0-0 ante Atl&amp;eacute;tico Mineiro.">
	
	
	
	
	<meta property="twitter:image" content="http://www.diez.bo//__export/1502365253349/sites/eldeber/img/2017/08/10/wilstermann-diez.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="http://www.diez.bo//buscar/Mirá el eufórico festejo de los rojos">
	
	
	
	
	
	


<meta property="fb:pages" content="542910549088413" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="DIEZ"/>
	<meta name="organization" content="DIEZ"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	
	<link rel="icon" sizes="192x192" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="shortcut icon" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/arte/logos/ms-icon-144x144.png">
	<meta name="theme-color" content="#424242">
	 
	   
       
	<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
	
        <script src="/__export/1492698953517/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/jquery/jquery-2.2.3.min.js"></script>
        
	<link href="/__export/1492698952694/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.css" rel="stylesheet" type="text/css"/>
        

	<link rel="stylesheet" type="text/css" href="http://fontawesome.io/assets/font-awesome/css/font-awesome.css" /> 
	
	
	
	
   
        <script src="/__export/1492698952738/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.js"></script>
        
        <script src="/__export/1499207005108/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.core.js_860130439.js"></script>
        <link href="/__export/1495573248180/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.core.css" rel="stylesheet" type="text/css"/>
        <script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/jquery.js"></script>
	<script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.js"></script>
	<link rel="stylesheet" href="/__export/1488894994972/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.css">


       
	
	<link rel="stylesheet" type="text/css" href="/__export/1494335410780/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.nota.css">
	<script type="text/javascript" src="/__export/1495833200710/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.nota.js_894239813.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1492698953538/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.css">
	<script type="text/javascript" src="/__export/1492698953550/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.js"></script> 
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type="text/javascript" src="/system/modules/com.tfsla.diario.newsTags/elements/valoration/registrarValoracion.jsp"></script>
	<script type="text/javascript" src="/__export/1482154466637/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"1bbfb",sec:"Diez_Notas_Escritorio",eIs:["DIEZ_Escritorio_Notas_Derecho_160x600","DIEZ_Escritorio_Notas_Superior_B_234x90","DIEZ_Escritorio_Notas_Superior_A_728x90","DIEZ_Escritorio_Notas_Izquierdo_160x600","DIEZ_Escritorio_Notas_Lateral_A_300x250","DIEZ_Escritorio_Notas_Lateral_B_300x600","DIEZ_Escritorio_Notas_Lateral_C_300x250","DIEZ_Escritorio_Notas_Lateral_D_300x250","DIEZ_Escritorio_Notas_Medio_300x250"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1bb15';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}
//--></script>

</head>
<body>
	















<div class="head-verde">
<div class="wrapper-nav">
    <div class="left-logo">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo-completo.png_1231250299.png" width="417" height="96" alt="Diez"/></a>
    </div>
    <div class="right-menu">
        <form class="site-search site-search-open site-search-error" method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar...">
        <button class="btn btn-default verde-bg" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" aria-hidden="true"></i></button>
        </form>
        <a href="#" class="fa fa-navicon" alt="Menú DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>
        
        <!--<a href="#" class="fa fa-user-o" aria-hidden="true"></a>-->
    </div>
</div>
</div>
<div class="head-gris">
<div class="wrapper-nav">
    <div class="bs-example" data-example-id="single-button-dropdown"> 
        <div class="btn-group"> 
            <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
                    <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
                    <li><a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a></li> 
                    <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
                    <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
                    <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
                    <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
            </ul> 
        </div> 
        <div class="btn-group"> 
            <a href="" alt="Noticias del deporte tuerca" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Motor <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/motor/" alt="Motor">Motor</a></li>
                    <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
                    <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
                    <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            </ul> 
        </div> 
        <div class="btn-group"> 
            <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg"> 
                <li><a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a></li> 
                <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            </ul> 
        </div> 
            <a href="/seccion/dtv/" alt="DTV">DTV </a>                                     
                                
            <a href="/seccion/estadisticas/" alt="Estadísticas">Estadísticas</a>       
            <a href="/seccion/humor/" alt="Humor">Humor</a> 
    </div>
</div>
</div>
<div class="head-gris head-gris-inferior">
<div class="wrapper-nav">
    <div class="teams">
        <span class="teams-ico"><a href="/seccion/equipos/bolivar/" alt="Bolivar" class="bolivar-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="strongest-ico-nav"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/oriente/" alt="Oriente Petrolero" class="oriente-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/blooming/" alt="Blooming" class="blooming-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/petrolero/" alt="Petrolero" class="chaco-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/guabira/" alt="Guabirá" class="guabira-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="nacional-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="wilsterman-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="potosi-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sanjose/" alt="San José" class="jose-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="boys-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/universitariodesucre/" alt="Universitario de Sucre" class="sucre-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a></span>
    </div>
</div>
</div>
<!--<div class="head-naranja"><img src="artes/logos/logo-header.png"/></div>-->
<div class="head-gris gris-scroll" style="height: auto">
    <div class="wrapper-nav">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a>
    <div class="btn-group"> 
        <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
            <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
            <li><a href="/seccion/libertadores/" alt="Libertadoes">Libertadoes</a></li> 
            <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
            <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
            <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
            <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
        </ul> 
    </div> 
    <div class="btn-group"> 
        <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
            <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
            <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            <li><a href="/seccion/motor/" alt="Motor">Más Motor</a></li>
            <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            <li><a href="/seccion/multideportivo/" alt="Más Deportes">Más Deportes</a></li> 
        </ul> 
    </div> 
    
       <a href="/seccion/dtv/" alt="DTV">DTV </a>      
       <a href="/seccion/humor/" alt="HUMOR">HUMOR</a>                                     

        <form class="site-search site-search-open site-search-error"  method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar...">
        <button class="btn btn-default" style="background: transparent" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" style="font-size:24px; color: #FFFFFF;" aria-hidden="true"></i></button>
        </form>
        <a href="#" style="font-size:24px; color: #FFFFFF; margin-right: 0px" class="fa fa-navicon" alt="Menú de DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>                        
    </div>
    	<div class="KW_progressContainer">
        	<div class="KW_progressBar">
        	</div>
	</div>
</div>
	 
	<div class="modal fade" id="myModalSuscripcion" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
		<div class="modal-dialog modal-lg" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="exampleModalLabel">Suscríbete a nuestro boletín</h4>
				</div>
				<div class="modal-body">
					<form>
					<div class="form-group">
						<label for="recipient-name" class="control-label">Nombres</label>
						<input type="text" class="form-control" id="recipient-name">
					</div>
					<div class="form-group">
						<label for="recipient-lastname" class="control-label">Apellidos</label>
						<input type="text" class="form-control" id="recipient-lastname">
					</div>
					<div class="form-group">
						<label for="message-text" class="control-label">Correo Electrónico:</label>
						<input type="text" class="form-control" id="recipient-email">
					</div>
					</form>
				</div>
				<div class="modal-footer"><button type="button" class="btn btn-primary bg-verde btn-lg">Unete ya!</button></div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="grey-wrapper">
			<div class="ads-middle">
			<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Superior_A_728x90");</script>
			</div>
		</div>
		<div class="grey-wrapper" id="block-nota">
			<div class="publileft" style="padding-top: 28px">
			<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Derecho_160x600");</script>
			</div>
			<div class="publiright" style="padding-top: 28px">
			<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Izquierdo_160x600");</script>
			</div>
			

















	



<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=657519721051393";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="blanco-wrapper block-nota">            
    <div class="nota">
    <div class="row">
    	<div class="col-12">
	    	<h4><span class="verde-color">WILSTERMANN</span></h4>
	        <h1>Mirá el eufórico festejo de los rojos</h1>
	        <div class="volanta-en-nota"><p>Los jugadores y el cuerpo t&eacute;cnico de Wilstermann no dejaron de celebrar el pase a los cuartos de final de la Copa Libertadores tras empatar 0-0 ante Atl&eacute;tico Mineiro.</p>
</div>
        </div>
	<div class="col-12">
		<div class="row">
			<div class="col-6">
				<div class="info-autor">
			                <div class="info-imagen">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
			
			
		 
	
	</div>
	
	


			                </div>
			                
			                
			                
			                <div class="info-nota">
			                    <div class="info-fecha">Hace 1 hora</div>
			                    <div class="info-nombre">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
			
				<span class="author-name" itemprop="name">DIEZ</span>
			
		 
	
	</div>
	
	


					   </div> 
			                </div>
			            </div>
			</div>
			
			<div class="col-6" style="text-align: left; zoom: 80%">
                                
                                <ul class="acordeon">
                                    <li class="sc-share" id="sc-share">
                                        <h4><span class="fa fa-share-alt"></span></h4>
                                    </li>
                                    <li class="sc-facebook">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.diez.bo/futbol/Mira-el-euforico-festejo-de-los-rojos-20170810-0003.html" target="_blank"><h4><span class="fa fa-facebook"></span></h4></a>
                                    </li>
                                    <li class="sc-twitter">
                                        <a href="https://twitter.com/intent/tweet?original_referer=http://www.diez.bo/futbol/Mira-el-euforico-festejo-de-los-rojos-20170810-0003.html&text=Mirá el eufórico festejo de los rojos&tw_p=tweetbutton&url=http://www.diez.bo/futbol/Mira-el-euforico-festejo-de-los-rojos-20170810-0003.html" title="Compartir en Twitter" target="_blank"><h4><span class="fa fa-twitter"></span></h4></a>
                                    </li>
                                    <li class="sc-google">
                                        <a href="https://plus.google.com/share?url=http://www.diez.bo/futbol/Mira-el-euforico-festejo-de-los-rojos-20170810-0003.html" title="Compartir en Google Plus" target="_blank"><h4><span class="fa fa-google-plus"></span></h4></a>
                                    </li>

                              </ul> 
                            </div>
			
			
		</div>
	</div>


        <div class="col-8">   
        


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden; background-color:#000;">
        <div class="sp-slides">	
		
		
		
		
		
		
			
			<div class="sp-slide">
				<a class="sp-video" href="https://www.youtube.com/embed/F8ZnwawtuYo&feature=youtu.be">
					
					
						<img src="/__export/1502365253349/sites/eldeber/img/2017/08/10/wilstermann-diez.jpg_2013480245.jpg"/>
					
				</a>
				<div class="sp-caption"></div>
			</div>
			
		
		
			
		
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 400,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>

   


            <div class="margen notagris">
                <a href="#" class="increaseFont"><span class="fa fa-font" aria-hidden="true"></span>+</a>
            </div>
            
            	<div class="body-nota">
		<p><span></span>
<p>A pura garra y jugando ante uno de los equipos m&aacute;s caros de la Copa Libertadores,<strong>&nbsp;Wilstermann elimin&oacute; a Atl&eacute;tico Mineiro&nbsp;</strong>la noche de este mi&eacute;rcoles. Los bolivianos aguantaron con el marcador en blanco en el estadio Mineirao, de Belo Horizonte. El triunfo en la ida (1-0) fue vital para que el equipo valluno avance a los cuartos de final.</p>

<p><strong>As&iacute; lo festejaron:&nbsp;</strong></p>

<div style="text-align:center">
<div class="ckeditor-em" style="display: inline-block;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/F8ZnwawtuYo" width="560"></iframe></div>
</div>

<p><em>Puedes leer: <a href="http://www.diez.bo/futbol/Wilstermann-se-clasifico-a-cuartos--20170809-0013.html" target="_blank"><strong><span style="background-color:#FFFF00;">Wilstermann</span><span style="background-color:#FFFF00;">&nbsp;dio el '</span><span style="background-color:#FFFF00;">Mineirazo</span><span style="background-color:#FFFF00;">' de la Copa Libertadores</span></strong></a></em></p>

<p><strong>Wilster&nbsp;es el &uacute;nico equipo nacional</strong> que se mantiene en un torneo internacional. Antes se fueron Oriente, Bol&iacute;var,&nbsp;Nacional Potos&iacute; y The Strongest.</p>

<p>Te puede interesar: <em><a href="http://www.diez.bo/futbol/Demostramos-el-amor-a-la-camiseta-20170810-0004.html" target="_blank"><strong><span style="background-color:#FFFF00;">Olivares: &ldquo;Demostramos el amor a la camiseta&rdquo;</span></strong></a></em></p>
</p>
		</div>
		
                
            
		
		    <div class="margen notas-tags">
				<h4 class="titulo-2">En esta nota</h4>
				<div class="container">
					
						<a href="/tags/Copa Libertadores" class="btn btn-tag btn-default">Copa Libertadores</a>
					
						<a href="/tags/Wilstermann" class="btn btn-tag btn-default">Wilstermann</a>
					
						<a href="/tags/fútbol boliviano" class="btn btn-tag btn-default">fútbol boliviano</a>
					
						<a href="/tags/fútbol internacional" class="btn btn-tag btn-default">fútbol internacional</a>
					
						<a href="/tags/festejo" class="btn btn-tag btn-default">festejo</a>
					
					
				</div>
		    </div>
		
            
            
        <div class="megusta-nota">
                <div class="centrar">
	                <div class="rate-me" id="te-gusto">
				<h6 class="text-center">¿Te gustó la nota?</h6>
				<form class="rate-me-form" >
					<div class="valoracionnota">
					<span class="icono">  <i class="fa fa-thumbs-up"></i></span><br/>
					<label for="rate-yes" id="label-yes">
					<a onclick="makeVoteExterior(this)">
					<span class="number"><div style="display:inline" id="pos_95674" onclick="makeVote('pos_95674','/diez/contenidos/2017/08/10/noticia_0003.html','1');" type="ranking" mode="positive-valorations" path="/diez/contenidos/2017/08/10/noticia_0003.html">0</div></span>
					 ME GUSTA</a>
					</label> </div>
					<div class="valoracionnota">	
					<span class="icono"> <i class="fa fa-thumbs-down"></i></span><br/>
					<label for="rate-no" id="label-no">
					<a onclick="makeVoteExterior(this)">
					<span class="number"><div style="display:inline" id="neg_95674" onclick="makeVote('neg_95674','/diez/contenidos/2017/08/10/noticia_0003.html','0');" type="ranking" mode="negative-valorations" path="/diez/contenidos/2017/08/10/noticia_0003.html">0</div></span>
					 NO ME GUSTA</a>
					</label></div>
				</form>
			</div>
			<style>
				.rate-me .number{
					width:50px;
					height:50px;
				}
				.rate-me .valoracionnota{
					display:inline-block;
					position:relative;
					width:100px;
					height:100px;
				}
				.rate-me .valoracionnota i{
					font-size:20px;
				}
			</style>
			









                </div>
                       
                
        	<div class="blanco-wrapper">
	            <div class="ads-middle">
	                <script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Medio_300x250");</script>
	            </div>
	        </div>
	        <div class="comentarios">
	        <h4>Comentarios</h4>
	        </div>  
		<div class="fb-comments" data-href="http://www.diez.bo/futbol/Mira-el-euforico-festejo-de-los-rojos-20170810-0003.html" data-numposts="5" width="623"></div>	                
            </div>
            
            
        </div>
        
        
	<div class="col-4">
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_A_300x250");</script>
		<br><br>
		<h4>También te puede interesar</h4>
		
		<div class="miniaturas">
			
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1502366754151/sites/eldeber/img/2017/08/10/clasico-diez2.jpg_1493063447.jpg' alt='' />
			
			
				
				
					
					
					<div class="play-boton"><span class="glyphicon fa fa-play"></span></div>
					 
					
				
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/LIGA" class="tag-nota"><span class="subtitulo-2 mini-der">LIGA</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 47 minutos</font>Los DIEZ datos para asistir al clásico 179</span>
				
				<a href="/futbol/Los-DIEZ-datos-para-asistir-al-clasico--20170810-0005.html" class="link-block" title="Los DIEZ datos para asistir al clásico 179" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1502365889919/sites/eldeber/img/2017/08/10/wilstermann-diez1234.jpg_1493063447.jpg' alt='Los jugadores de Wilstermann antes de iniciar el partido. Foto: AFP' />
			
			
				
				
					
					
					<div class="play-boton"><span class="glyphicon fa fa-play"></span></div>
					 
					
				
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/WILSTERMANN" class="tag-nota"><span class="subtitulo-2 mini-der">WILSTERMANN</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 59 minutos</font>Olivares: “Demostramos el amor a la camiseta”</span>
				
				<a href="/futbol/Demostramos-el-amor-a-la-camiseta-20170810-0004.html" class="link-block" title="Olivares: “Demostramos el amor a la camiseta”" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1502365253349/sites/eldeber/img/2017/08/10/wilstermann-diez.jpg_1493063447.jpg' alt='' />
			
			
				
				
					
					
					<div class="play-boton"><span class="glyphicon fa fa-play"></span></div>
					 
					
				
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/WILSTERMANN" class="tag-nota"><span class="subtitulo-2 mini-der">WILSTERMANN</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 1 hora</font>Mirá el eufórico festejo de los rojos</span>
				
				<a href="/futbol/Mira-el-euforico-festejo-de-los-rojos-20170810-0003.html" class="link-block" title="Mirá el eufórico festejo de los rojos" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1502340159955/sites/eldeber/img/2017/08/10/barza.png_1493063447.png' alt='' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/LIBERTADORES " class="tag-nota"><span class="subtitulo-2 mini-der">LIBERTADORES </span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 8 horas</font>Barcelona elimina al Palmeiras y avanza a cuartos </span>
				
				<a href="/futbol/Barcelona-elimina-al-Palmeiras-y-avanza-a-cuartos--20170810-0001.html" class="link-block" title="Barcelona elimina al Palmeiras y avanza a cuartos " tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1502328505189/sites/eldeber/img/2017/08/09/cesar_farias_the_strongest.jpg_1493063447.jpg' alt='Farías tiene el respaldo del presidente de The Strongest, Salinas. Foto: Archivo' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/FÚTBOL" class="tag-nota"><span class="subtitulo-2 mini-der">FÚTBOL</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 12 horas</font>Farías se queda en The Strongest </span>
				
				<a href="/futbol/Farias-se-queda-en-The-Strongest--20170809-0014.html" class="link-block" title="Farías se queda en The Strongest " tabindex="-1">Noticias Deportes</a>
				</div>
			
		
		</div><div class="clearfix"></div><br><br><br>
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_B_300x600");</script>
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_C_300x250");</script>
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_D_300x250");</script>		
	</div>
                    
        
    </div>
    </div>
</div>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64799;
    _sf_async_config.domain = 'diez.bo';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'futbol';  //CHANGE THIS
    _sf_async_config.authors = 'DIEZ ';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


		</div>
	        
	        
















        <div class="fuera-juego-wrapper">
            <div class="seccion">
                <div style="padding: 20px 0;"><h1 class="blanco-color" style="font-weight: bolder">Fuera de Juego</h1></div>              
                <div class="row">
                    
                    
                    <div class="col-8">
                        <div class="imagen-ancho"  style="overflow: hidden; height: 360px;">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1502227616727/sites/eldeber/img/2017/08/08/balotelli.jpg_1183883549.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

                        </div>
                        <h2>Balotelli multado por exceder los límites  </h2>
                        <p style="color: #FFFFFF;"><p>El delantero italiano fue sancionado por conducir a una velocidad de 200 kil&oacute;metros por hora en un Ferrari.</p>
</p>
                        <a href="/fueradejuego/Balotelli-multado-por-exceso-de-velocidad-20170808-0020.html" class="link-block" title="Balotelli multado por exceder los límites  " tabindex="-1"></a>
                    </div>
                    
                    
                                       	
                    	
                    
                    
                    
                    <div class="col-4">                   	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1502112942300/sites/eldeber/img/2017/08/07/kiscam-diez.jpg_292075846.jpg' alt='' />
			
			
				
				
					
					
					<div class="play-boton"><span class="glyphicon fa fa-play"></span></div>
					 
					
				
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/TAIWÁN" class="tag-nota"><span class="verde-color">TAIWÁN</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">La ‘Kiss Cam’ atrapa a pareja ‘hot’</span>
                            </div>
                            <a href="/fueradejuego/La-Kiss-Cam-atrapa-a-pareja-hot-20170807-0003.html" class="link-block" title="La ‘Kiss Cam’ atrapa a pareja ‘hot’" tabindex="-1"></a>
                        </div>
                        
                    
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1501808426377/sites/eldeber/img/2017/08/03/tucho.jpg_292075846.jpg' alt='' />
			
			
				
				
					
					
					<div class="play-boton"><span class="glyphicon fa fa-play"></span></div>
					 
					
				
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/MONTERO" class="tag-nota"><span class="verde-color">MONTERO</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">‘Tucho’ se 'enfrenta' a los hormigueros </span>
                            </div>
                            <a href="/fueradejuego/Tucho-se-enfrenta-a-los-hormigueros-20170803-0021.html" class="link-block" title="‘Tucho’ se 'enfrenta' a los hormigueros " tabindex="-1"></a>
                        </div>
                        
                    
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1501256197872/sites/eldeber/img/2017/07/28/kristyna_pliskova-diez.jpg_292075846.jpg' alt='' />
			
			
				
				
					
					
					<div class="play-boton"><span class="glyphicon fa fa-play"></span></div>
					 
					
				
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/SUSTO" class="tag-nota"><span class="verde-color">SUSTO</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Insólito accidente de tenista checa</span>
                            </div>
                            <a href="/fueradejuego/Insolito-accidente-de-tenista-checa-20170728-0010.html" class="link-block" title="Insólito accidente de tenista checa" tabindex="-1"></a>
                        </div>
                        
                    
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1500908502075/sites/eldeber/img/2017/07/24/gutixrrez6.png_292075846.png' alt='El boliviano posó con la bandera nacional y todo su equipo de asistencia. Foto. prensa Gutiérrez' />
			
			
				
				
					
					<div class="photo-boton"><i class="fa  fa-camera "></i> </div>
					
					
				
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/AUTOMOVILISMO " class="tag-nota"><span class="verde-color">AUTOMOVILISMO </span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Mirá los mejor de Gutiérrez en Paraguay</span>
                            </div>
                            <a href="/fueradejuego/Mira-los-mejor-de-Gutierrez-en-el-Desafio-Guarani-20170724-0010.html" class="link-block" title="Mirá los mejor de Gutiérrez en Paraguay" tabindex="-1"></a>
                        </div>
                        
                      </div> 
                </div>

                    <div class="mas-noticias-verde mas-noticias-fuera-juego ">
                                    Más de <b>Fuera de Juego</b>
                                    <a href="/seccion/fueradejuego" class="link-block" alt="Fuera de juego" title="Fuera de Juego" tabindex="-1"></a>
                    </div>                
            </div>
        </div>






	        
	        
















        <div class="rosa-wrapper">
            <div class="seccion">
                <div style="padding: 20px 0;"><h1 class="blanco-color" style="font-weight: bolder">Zona Rosa</h1></div>              
                <div class="row">
                    
                    
                    <div class="col-8">
                        <div class="imagen-ancho" style="overflow: hidden; height: 360px;">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1502231050535/sites/eldeber/img/2017/08/08/andrea_duro_ok.jpg_1183883549.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

                        </div>
                        <h2>Andrea cautivó a 'Chicharito' Hernández</h2>
                        <p style="color: #FFFFFF;"><p>El delantero mexicano public&oacute; una foto en sus Instagram para confirmar su romance con la actriz espa&ntilde;ola.</p>
</p>
                        <a href="/zonarosa/Andrea-cautivo-a-Chicharito-Hernandez-20170808-0023.html" class="link-block" title="Andrea cautivó a 'Chicharito' Hernández" tabindex="-1"></a>
                    </div>
                    
                    
                                       	
                    	
                        
                    
                    
                    <div class="col-4">                   	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1502113751725/sites/eldeber/img/2017/08/07/barcelona-diez.jpg_292075846.jpg' alt='' />
			
			
				
				
					
					<div class="photo-boton"><i class="fa  fa-camera "></i> </div>
					
					
				
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/BELLEZA" class="tag-nota"><span class="verde-color">BELLEZA</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">La sensual Livia, molesta con ‘Ney’</span>
                            </div>
                            <a href="/zonarosa/La-sensual-Livia-molesta-con-Ney-20170807-0004.html" class="link-block" title="La sensual Livia, molesta con ‘Ney’" tabindex="-1"></a>
                        </div>
                        
                        
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1501874753834/sites/eldeber/img/2017/08/04/wandanaramauricioicardi-diez.jpg_292075846.jpg' alt='' />
			
			
				
				
					
					
					<div class="play-boton"><span class="glyphicon fa fa-play"></span></div>
					 
					
				
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/AMOR" class="tag-nota"><span class="verde-color">AMOR</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Mirá el video ‘hot’ de Wanda y Mauro </span>
                            </div>
                            <a href="/zonarosa/Mira-el-video-hot-de-Wanda-y-Mauro--20170804-0012.html" class="link-block" title="Mirá el video ‘hot’ de Wanda y Mauro " tabindex="-1"></a>
                        </div>
                        
                        
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1501352897465/sites/eldeber/img/2017/07/29/cindy_xlvarez_garcxa-diez2.jpg_292075846.jpg' alt='' />
			
			
				
				
					
					<div class="photo-boton"><i class="fa  fa-camera "></i> </div>
					
					
				
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/COLOMBIA" class="tag-nota"><span class="verde-color">COLOMBIA</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Se filtran fotos ‘hot’ de esposa de Uribe</span>
                            </div>
                            <a href="/zonarosa/Se-filtran-fotos-hot-de-esposa-de-Uribe-20170729-0013.html" class="link-block" title="Se filtran fotos ‘hot’ de esposa de Uribe" tabindex="-1"></a>
                        </div>
                        
                        
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1501245311973/sites/eldeber/img/2017/07/28/james-diez.jpg_292075846.jpg' alt='Daniela y James mostraban estabilidad en su relación. Foto: Internet ' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/COLOMBIA" class="tag-nota"><span class="verde-color">COLOMBIA</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">James y Daniela deciden separarse </span>
                            </div>
                            <a href="/zonarosa/James-y-Daniela-deciden-separarse--20170728-0002.html" class="link-block" title="James y Daniela deciden separarse " tabindex="-1"></a>
                        </div>
                        
                          
                    </div> 
                </div>

                    <div class="mas-noticias-verde mas-noticias-rosa ">
                                Más noticias de <strong>Zona Rosa</strong>
                                    <a href="/seccion/zonarosa" class="link-block" alt="Zona Rosa" title="Zona Rosa" tabindex="-1"></a>
                    </div>                
            </div>
        </div>
	        
	        
	</div>
	
	















<!-- Footer -->


<div class="footer">
        <div class="wrapper-nav">
            <div class="alin-izq logo" ><a href="/"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a></div>
            <div class="row" style="margin-top: 28px">
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Diez</h6>
                        <a href="/seccion/dtv/" alt="Multimedia">Multimedia</a>
                        <a href="/seccion/zonarosa/" alt="Zona Rosa">Zona Rosa</a>
                        <a href="/seccion/fueradejuego/" alt="Fuera de Juego">Fuera de Juego</a>
                        <a href="/seccion/diosadiez/" alt="Diosa DIEZ">Diosa DIEZ</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Grupo El Deber</h6>
                        <a href="https://clasificados.eldeber.com.bo/" alt="Clasificados EL DEBER" target="_blank">Avisos Clasificados</a>
                        <a href="http://www.eldeber.com.bo/" alt="EL DEBER" target="_blank">EL DEBER</a>
                        <a href="http://www.sociales.com.bo/" alt="Sociales EL DEBER" target="_blank">SOCIALES</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
                        <a href="" alt="DIEZ, pasión por el deporte">Inicio</a>
                        <a href="/seccion/futbol/" alt="Fútbol">Fútbol</a>
			<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a>
			<a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a>
			<a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a>
			<a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a>
			<a href="/seccion/champions/" alt="Champions">Champions</a>
			<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
			<a href="/seccion/motor/" alt="Motor">Motor</a>
			<a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a>
			<a href="/seccion/rally/" alt="Rally">Rally</a>
			<a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a>
			<a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a>
			<a href="/seccion/tenis/" alt="Tenis">Tenis</a>
                        <h6><a href="http://diez.instapage.com/" style="color:#FFFFFF" alt="Publicidad" target="_blank">Publicita en eldeber.com.bo</a></h6>
                    </div>
                </div>
                <div class="col-4">
                    <div class="alin-der grupo-ed"><a href="http://www.eldeber.com.bo/" target="_blank"><img  src="/export/sites/eldeber/diez/arte/logos/grupo.png_736562547.png" width="199" height="40" /></a></div>
                    <div class="alin-der social">
                        <a href="https://www.facebook.com/diez.bo" alt="DIEZ en Facebook" target="_blank" class="btn btn-social-icon btn-facebook"><span class="fa fa-facebook"></span></a>
                        <a href="https://twitter.com/DiezBolivia" alt="DIEZ en Twitter" target="_blank" class="btn btn-social-icon btn-twitter"><span class="fa fa-twitter"></span></a>
                        <a href="https://www.youtube.com/channel/UCKIWt1SziCtbDUHBBTUj2TA" alt="DIEZ en YouTube" target="_blank" class="btn btn-social-icon btn-youtube"><span class="fa fa-youtube"></span></a>                    
                    </div>
                </div>
            </div>
        </div>
</div>

            <div class="menu-diez">
                <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
                    
                    <div class="cerrar">
                        <button type="button" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    </div>  
                    
                  <div class="modal-dialog" role="document">
                    <div class="modal-content">
                            <div class="nav-menu-modal">
                                <a href="/seccion/noticias/" alt="Ultimas noticias"><span class="glyphicon fa fa-list-ul"></span><br></a>
                                <a href="/seccion/estadisticas/" alt="Estadísticas"><span class="glyphicon fa fa-line-chart"></span><br></a>
                                <a href="/seccion/dtv/" alt="DTV"><span class="glyphicon fa fa-television"></span><br></a>
                                <a href="/seccion/agenda/" alt="Agenda"><span class="glyphicon fa fa-calendar-o"></span><br></a>
                    </div>
                      <div class="modal-body">
                        <div class="bloque-menu"><div class="menu-lista"> 
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/football-32.png_26524392.png" width="32" height="32" style="margin-top: 90px" />
                              </div>
                            <div class="menu-item">
	                        <a href="/seccion/futbol/" alt="Fútbol">FÚTBOL</a>
				<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">LIGA BOLIVIANA</a>
				<a href="/seccion/libertadores/" alt="Libertadores">LIBERTADORES</a>
				<a href="/seccion/sudamericana/" alt="Sudamericana">SUDAMERICANA</a>
				<a href="/seccion/eliminatorias/" alt="Eliminatorias">ELIMINATORIAS</a>
				<a href="/seccion/champions/" alt="Champions">CHAMPIONS</a>
				<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">FÚTBOL INTERNACIONAL</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/finish_flag-32.png_26524392.png" width="32" height="32" style="margin-top: 20px" />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/motor/" alt="Motor">MOTOR</a>
				<a href="/seccion/formula1/" alt="Fórmula 1">FÓRMULA 1</a>
				<a href="/seccion/rally/" alt="Rally">RALLY</a>
				<a href="/seccion/motociclismo/" alt="Motociclismo">MOTOCICLISMO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/tennis-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/tenis/" alt="Tenis">TENIS</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/boxing-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/multideportivo/" alt="Multideportivo">MULTIDEPORTIVO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                            <div class="icono-menu"></div>
                            <div class="menu-item">
                                <p><a href="http://diez.instapage.com/" alt="Publicita en eldeber.com.bo">PUBLICIDAD</a></p>
                            </div>
                          </div>
                        </div>  
 
                      </div>

                      <div class="modal-footer">
                          
                          <div class="equipos">
                              <p>NOTICIAS DE TU EQUIPO FAVORITO</p>
                              <a href="/seccion/equipos/bolivar/" alt="Bolivar" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/oriente/" alt="Oriente" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/blooming/" alt="Blooming" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="list-equipos"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sanjose/" alt="San José" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/universitario/" alt="Universitario de Sucre" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/guabira/" alt="Guabirá" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/petrolero/" alt="Petrolero" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                          </div>
                          <p>PORTADA DE DIEZ IMPRESO</p>
			
			<img src='/__export/1502250178808/sites/eldeber/img/2017/08/08/1tapadxt.jpg_1388433701.jpg' />
			
                      </div>
                    </div>
                  </div>
                </div>
            </div>
            <!-- modal suscripcion delete prox-->
           
            
                    
<div class="btn-wrapper back-to-top"><a href="" alt="Ir arriba" class="btn btn-transparent" id="ir-top"><i class="fa fa-chevron-circle-up"></i></a></div>

<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm42322.js" ></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62819950-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="apple-touch-icon" sizes="57x57" href="/__export/1491308593126/sites/eldeber/diez/mobile/arte/logos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1491308593139/sites/eldeber/diez/mobile/arte/logos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1491308593152/sites/eldeber/diez/mobile/arte/logos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1491308593164/sites/eldeber/diez/mobile/arte/logos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1491308593053/sites/eldeber/diez/mobile/arte/logos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1491308593066/sites/eldeber/diez/mobile/arte/logos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1491308593080/sites/eldeber/diez/mobile/arte/logos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1491308593095/sites/eldeber/diez/mobile/arte/logos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1491308593113/sites/eldeber/diez/mobile/arte/logos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/__export/1491308592963/sites/eldeber/diez/mobile/arte/logos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1491308593237/sites/eldeber/diez/mobile/arte/logos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1491308593253/sites/eldeber/diez/mobile/arte/logos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1491308593219/sites/eldeber/diez/mobile/arte/logos/favicon-16x16.png">
<link rel="manifest" href="/diez/mobile/arte/logos/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/mobile/arte/logos/ms-icon-144x144.png">
	
<img src="/_req/sites/eldeber/19/L2RpZXovY29udGVuaWRvcy8yMDE3LzA4LzEwL25vdGljaWFfMDAwMy5odG1s" /></body>
</html>

	
