
















	
	
	
		
		

















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	














	




<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="DIEZ"/>






	<title>Mirá los resultados de la segunda fecha y la tabla  | futbol | DIEZ</title>
	<meta itemprop="title" content="Mirá los resultados de la segunda fecha y la tabla  | futbol | DIEZ"/>
	<meta itemprop="description" content="El fin de semana se disputaron seis compromisos&nbsp;de los siete&nbsp;que corresponden a la fecha 2 del campeonato. " />
	<meta property="description" content="El fin de semana se disputaron seis compromisos&nbsp;de los siete&nbsp;que corresponden a la fecha 2 del campeonato. "/>
	<meta name="description" content="El fin de semana se disputaron seis compromisos&nbsp;de los siete&nbsp;que corresponden a la fecha 2 del campeonato. "/>
	<meta name="keywords" content="fútbol boliviano, San José, The Strongest, Royal Pari, Aurora, Universitario de Sucre, Bolívar, Sport Boys, Blooming, Real Potosí, Nacional Potosí, Oriente Petrolero, Guabirá, Wilstermann, Destroyers, torneo Apertura"/>
	<meta name="Author" content="">
	
	<meta property="og:title" content="Mirá los resultados de la segunda fecha y la tabla "/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.diez.bo//futbol/Mira-los-resultados-de-la-segunda-fecha-y-la-tabla--20180205-0003.html" />
	<meta property="og:description" content="El fin de semana se disputaron seis compromisos&nbsp;de los siete&nbsp;que corresponden a la fecha 2 del campeonato."/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.diez.bo//__export/1517838010020/sites/eldeber/img/2018/02/05/blooming-diez34545566.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Mirá los resultados de la segunda fecha y la tabla  | futbol | DIEZ">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.diez.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="El fin de semana se disputaron seis compromisos&nbsp;de los siete&nbsp;que corresponden a la fecha 2 del campeonato.">
	
	
	
	
	<meta property="twitter:image" content="http://www.diez.bo//__export/1517838010020/sites/eldeber/img/2018/02/05/blooming-diez34545566.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="http://www.diez.bo//buscar/Mirá los resultados de la segunda fecha y la tabla ">
	
	
	
	
	
	


<meta property="fb:pages" content="542910549088413" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="DIEZ"/>
	<meta name="organization" content="DIEZ"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	
	<link rel="icon" sizes="192x192" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="shortcut icon" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/arte/logos/ms-icon-144x144.png">
	<meta name="theme-color" content="#424242">
	 
	   
       
	<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
	
        <script src="/__export/1492698953517/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/jquery/jquery-2.2.3.min.js"></script>
        
	<link href="/__export/1492698952694/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.css" rel="stylesheet" type="text/css"/>
        
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />

	
	
	
	
	
   
        <script src="/__export/1492698952738/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.js"></script>
        
        <script src="/__export/1513689312968/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.core.js_860130439.js"></script>
        <link href="/__export/1514581521521/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.core.css" rel="stylesheet" type="text/css"/>
        <script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/jquery.js"></script>
	<script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.js"></script>
	<link rel="stylesheet" href="/__export/1488894994972/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.css">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3823499d192f0013743289&product=sticky-share-buttons' async='async'></script>

       
	
	<link rel="stylesheet" type="text/css" href="/__export/1494335410780/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.nota.css">
	<script type="text/javascript" src="/__export/1495833200710/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.nota.js_894239813.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1492698953538/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.css">
	<script type="text/javascript" src="/__export/1492698953550/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.js"></script> 
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type="text/javascript" src="/system/modules/com.tfsla.diario.newsTags/elements/valoration/registrarValoracion.jsp"></script>
	<script type="text/javascript" src="/__export/1482154466637/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>

<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3823499d192f0013743289&product=sticky-share-buttons' async='async'></script><script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"1bbfb",sec:"Diez_Notas_Escritorio",eIs:["DIEZ_Escritorio_Notas_Derecho_160x600","DIEZ_Escritorio_Notas_Superior_B_234x90","DIEZ_Escritorio_Notas_Superior_A_728x90","DIEZ_Escritorio_Notas_Izquierdo_160x600","DIEZ_Escritorio_Notas_Lateral_A_300x250","DIEZ_Escritorio_Notas_Lateral_B_300x600","DIEZ_Escritorio_Notas_Lateral_C_300x250","DIEZ_Escritorio_Notas_Lateral_D_300x250","DIEZ_Escritorio_Notas_Medio_300x250"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1bb15';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}
//--></script>

</head>
<body>
	















<div class="head-verde">
<div class="wrapper-nav">
    <div class="left-logo">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo-completo.png_1231250299.png" width="417" height="96" alt="Diez"/></a>
    </div>
    <div class="right-menu">
        <form class="site-search site-search-open site-search-error" method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar...">
        <button class="btn btn-default verde-bg" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" aria-hidden="true"></i></button>
        </form>
        <a href="#" class="fa fa-navicon" alt="Menú DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>
        
        <!--<a href="#" class="fa fa-user-o" aria-hidden="true"></a>-->
    </div>
</div>
</div>
<div class="head-gris">
<div class="wrapper-nav">
    <div class="bs-example" data-example-id="single-button-dropdown"> 
       
        <div class="btn-group"> 
            <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
                    <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
                    <li><a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a></li> 
                    <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
                    <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
                    <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
                    <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
            </ul> 
        </div> 
        <div class="btn-group"> 
            <a href="" alt="Noticias del deporte tuerca" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Motor <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/motor/" alt="Motor">Motor</a></li>
                    
                    <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
                    <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
                                     
                    <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            </ul> 
        </div> 
        <div class="btn-group"> 
            <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg"> 
                <li><a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a></li> 
                <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            </ul> 
        </div> 

            <a href="/seccion/dtv/" alt="DTV">DTV </a>                                     
               
            <a href="/seccion/estadisticas/" alt="Estadísticas">Estadísticas</a>       
           
           
    </div>
</div>
</div>
<div class="head-gris head-gris-inferior">
<div class="wrapper-nav">
    <div class="teams">
        <span class="teams-ico"><a href="/seccion/equipos/aurora/" alt="Aurora" class="aurora-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/aurora-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/blooming/" alt="Blooming" class="blooming-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a></span>
        
        <span class="teams-ico"><a href="/seccion/equipos/bolivar/" alt="Bolivar" class="bolivar-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/destroyers/" alt="Destroyers" class="destroyers-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/destroyers-mini.png_1472621208.png" width="50" height="50" /></a></span>        
        <span class="teams-ico"><a href="/seccion/equipos/guabira/" alt="Guabirá" class="guabira-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="nacional-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/oriente/" alt="Oriente Petrolero" class="oriente-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="potosi-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>         
        <span class="teams-ico"><a href="/seccion/equipos/royalpari/" alt="Royal Pari FC" class="royal-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/royalpari-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sanjose/" alt="San José" class="jose-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="boys-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a></span>
 
        <span class="teams-ico"><a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="strongest-ico-nav"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a></span>

        <!--<span class="teams-ico"><a href="/seccion/equipos/petrolero/" alt="Petrolero" class="chaco-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a></span>-->
        <span class="teams-ico"><a href="/seccion/equipos/universitariodesucre/" alt="Universitario de Sucre" class="sucre-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a></span>

        <span class="teams-ico"><a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="wilsterman-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a></span>
        
    
    </div>
</div>
</div>
<!--<div class="head-naranja"><img src="artes/logos/logo-header.png"/></div>-->
<div class="head-gris gris-scroll" style="height: auto">
    <div class="wrapper-nav">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a>
    <div class="btn-group"> 
         
       
        <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
            <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
            <li><a href="/seccion/libertadores/" alt="Libertadoes">Libertadoes</a></li> 
            <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
            <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
            <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
            <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
        </ul> 
    </div> 
    <div class="btn-group"> 
        <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
               <li><a href="/seccion/codasur/" alt="codasur">CODASUR</a></li>

            <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
            <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            <li><a href="/seccion/motor/" alt="Motor">Más Motor</a></li>
            <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            <li><a href="/seccion/multideportivo/" alt="Más Deportes">Más Deportes</a></li> 
        </ul> 
    </div> 
    
       <a href="/seccion/dtv/" alt="DTV">DTV </a>      
       <a href="/seccion/humor/" alt="HUMOR">HUMOR</a>                                     

        <form class="site-search site-search-open site-search-error"  method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar..." style="width:200px;">
        <button class="btn btn-default" style="background: transparent" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" style="font-size:24px; color: #FFFFFF;" aria-hidden="true"></i></button>
        </form>
        <a href="#" style="font-size:24px; color: #FFFFFF; margin-right: 0px" class="fa fa-navicon" alt="Menú de DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>                        
    </div>
    	<div class="KW_progressContainer">
        	<div class="KW_progressBar">
        	</div>
	</div>
</div>


	 
	<div class="modal fade" id="myModalSuscripcion" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
		<div class="modal-dialog modal-lg" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="exampleModalLabel">Suscríbete a nuestro boletín</h4>
				</div>
				<div class="modal-body">
					<form>
					<div class="form-group">
						<label for="recipient-name" class="control-label">Nombres</label>
						<input type="text" class="form-control" id="recipient-name">
					</div>
					<div class="form-group">
						<label for="recipient-lastname" class="control-label">Apellidos</label>
						<input type="text" class="form-control" id="recipient-lastname">
					</div>
					<div class="form-group">
						<label for="message-text" class="control-label">Correo Electrónico:</label>
						<input type="text" class="form-control" id="recipient-email">
					</div>
					</form>
				</div>
				<div class="modal-footer"><button type="button" class="btn btn-primary bg-verde btn-lg">Unete ya!</button></div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="grey-wrapper">
			<div class="ads-middle">
			<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Superior_A_728x90");</script>
			</div>
		</div>
		<div class="grey-wrapper" id="block-nota">
			<div class="publileft" style="padding-top: 28px">
			<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Derecho_160x600");</script>
			</div>
			<div class="publiright" style="padding-top: 28px">
			<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Izquierdo_160x600");</script>
			</div>
			

















	















<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=657519721051393";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="blanco-wrapper block-nota">            
    <div class="nota">
    <div class="row">
    	<div class="col-12">
	    	<h4><span class="verde-color">APERTURA 2018</span></h4>
	        <h1>Mirá los resultados de la segunda fecha y la tabla </h1>
	        <div class="volanta-en-nota"><p style="text-align:justify">El fin de semana se disputaron seis compromisos de los siete que corresponden a la fecha 2 del campeonato.</p></div>
        </div>
	<div class="col-12">
		<div class="row">
			<div class="col-6">
				<div class="info-autor">
			                <div class="info-imagen">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		
			
				
					
								
				
				
				
				
				<figure class="author-media">
					 
					
					<img class="foto" alt="Avatar de Nataly Carrión Cárdenas" src="/export/system/cmsMedios/users/E/E20170222_165140767.jpg_227758537.jpg" width="58" height="58" itemprop="image" />
					
					
				</figure>
				
				
				
								
				
		 
		 
	
	</div>
	
	


			                </div>
			                
			                
			                
			                <div class="info-nota">
			                    <div class="info-fecha">Hace 4 horas</div>
			                    <div class="info-nombre">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		
			
				
					
								
				
				
				
				
				
					Nataly Carrión Cárdenas
				
				
								
				
		 
		 
	
	</div>
	
	


					   </div> 
			                </div>
			            </div>
			</div>
			
			<div class="col-6" style="text-align: left; zoom: 80%">
                                
                                <ul class="acordeon">
                                    <li class="sc-share" id="sc-share">
                                        <h4><span class="fa fa-share-alt"></span></h4>
                                    </li>
                                    <li class="sc-facebook">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diez.bo/futbol/Mira-los-resultados-de-la-segunda-fecha-y-la-tabla--20180205-0003.html" target="_blank"><h4><span class="fa fa-facebook"></span></h4></a>
                                    </li>
                                    <li class="sc-twitter">
                                        <a href="https://twitter.com/intent/tweet?original_referer=https://www.diez.bo/futbol/Mira-los-resultados-de-la-segunda-fecha-y-la-tabla--20180205-0003.html&text=Mirá los resultados de la segunda fecha y la tabla &tw_p=tweetbutton&url=https://www.diez.bo/futbol/Mira-los-resultados-de-la-segunda-fecha-y-la-tabla--20180205-0003.html" title="Compartir en Twitter" target="_blank"><h4><span class="fa fa-twitter"></span></h4></a>
                                    </li>
                                    <li class="sc-google">
                                        <a href="https://plus.google.com/share?url=https://www.diez.bo/futbol/Mira-los-resultados-de-la-segunda-fecha-y-la-tabla--20180205-0003.html" title="Compartir en Google Plus" target="_blank"><h4><span class="fa fa-google-plus"></span></h4></a>
                                    </li>

                              </ul> 
                            </div>
			
			
		</div>
	</div>


        <div class="col-8">   
        


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden; background-color:#000;">
        <div class="sp-slides">	
		
		
		
		
		
		
		
			
		
		
		
		
			<div class="sp-slide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="/__export/1517838010020/sites/eldeber/img/2018/02/05/blooming-diez34545566.jpg_2013480245.jpg">
			    <meta itemprop="width" content="623">
			    <meta itemprop="height" content="400">
				<img class="sp-image" src="/__export/1517838010020/sites/eldeber/img/2018/02/05/blooming-diez34545566.jpg_2013480245.jpg" 
					data-src="/__export/1517838010020/sites/eldeber/img/2018/02/05/blooming-diez34545566.jpg_943190737.jpg"
					data-medium= "/__export/1517838010020/sites/eldeber/img/2018/02/05/blooming-diez34545566.jpg_1995527733.jpg"
				    />
				<div class="sp-caption">La academia cruceña logró un importante triunfo en Warnes. Foto: Ricardo Montero</div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 400,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>

   


            <div class="margen notagris">
                <a href="#" class="increaseFont"><span class="fa fa-font" aria-hidden="true"></span>+</a>
            </div>
            
            	<div class="body-nota">
		<p><p style="text-align:justify">Te dejamos un <b>resumen </b>de la segunda fecha del torneo Apertura 2018:</p><p style="text-align:justify"><b>The Strongest 1 – 1 San Jos&eacute; </b></p><p style="text-align:justify">El partido entre los atigrados y los santos qued&oacute; igualado. Para los de la ‘V’ azulada anot&oacute; Marcelo Gomes (42’), mientras que Edison Carcel&eacute;n decret&oacute; la igualdad (83’). Si bien se dividiendo honores, el Tigre perdi&oacute; por el resto del torneo a Daniel Vaca, que sufri&oacute; una fractura en la tibia de la pierna izquierda.</p><p style="text-align:justify"><b>Royal Pari 3 – 0 Aurora</b></p><p style="text-align:justify">El benjam&iacute;n de la Liga sum&oacute; de a tres en el Tahuichi. Los goles fueron marcados por Anderson Gonzaga (37’), Ronny Jim&eacute;nez –en contra- (43’) y Mauro Milano (63’). La victoria le permite liderar la serie B junto a Blooming (4).</p><p style="text-align:justify"><b>Universitario de Sucre 0-1 Bol&iacute;var </b></p><p style="text-align:justify">La academia pace&ntilde;a logr&oacute; una importante en el estadio Patria. El &uacute;nico gol del partido lo anot&oacute; Marcos Riquelme (75’). El resultado le permite estar en la cima de la serie A, con seis puntos, pero tiene que afrontar la baja de Pedro Azogue, que sufri&oacute; una luxaci&oacute;n acromioclavicuar de tercer grado en el hombro izquierdo.</p><p style="text-align:justify"><b>Sport Boys 0 – 2 Blooming </b></p><p style="text-align:justify">Los celestes consiguieron su primera victoria del torneo con goles de C&eacute;sar Pereyra (44’) y de Jos&eacute; Vargas (57’). Los de Warnes se quedaron con las ganas de sumar y son &uacute;ltimos en su serie con 1 punto.</p><p style="text-align:justify"><b>Real Potos&iacute; 3 – 2 Nacional Potos&iacute; </b></p><p style="text-align:justify">El cl&aacute;sico de la Villa Imperial se ti&ntilde;&oacute; de lila. Los goles para los locales los marcaron Juan Pablo Alem&aacute;n (36’), Gast&oacute;n Mealla (78’) y Diego Rivero (90’), mientras que para la banda roja anotaron Harold Reina (2’) y Christian Vargas –en contra- (52’). Adem&aacute;s de la derrota, los Rancho Guitarra terminaron con un jugador expulsado, Jenrry Alaca (67’).</p><p style="text-align:justify"><b>Oriente Petrolero 5 – 2 Guabir&aacute; </b></p><p style="text-align:justify">El equipo refinero gole&oacute; al azucarero con tantos de Alexis Ribera (17’), Jhony Cano (28’), Alan Mercado (46’), Paulo Rosales (78’) y Jos&eacute; Al&iacute; Meza (87’). En la visita anotaron Gualberto Mojica (11’) y Jos&eacute; Alfredo Castillo (58’). El abultado resultado le permite a los verdolagas afrontar motivados la vuelta de la segunda fase de la Copa Libertadores ante Wilster.</p><p style="text-align:justify"><b>Wilstermann – Destroyers</b></p><p style="text-align:justify">Se juega este lunes en el estadio Municipal de Sacaba, desde las 15:00</p><p style="text-align:justify"><b>Resultados de la segunda fecha</b></p><p style="text-align:justify">San Jos&eacute;          1 - 1     The Strongest</p><p style="text-align:justify">Royal Pari       3 - 0     Aurora</p><p style="text-align:justify">Universitario   0 - 1     Bol&iacute;var</p><p style="text-align:justify">Sport Boys      0 - 2     Blooming</p><p style="text-align:justify">Real Potos&iacute;     3 - 2     Nacional P.</p><p style="text-align:justify">Oriente P.       5 - 2     Guabir&aacute;</p><p style="text-align:justify">Wilstermann   (15:00) Destroyers (lunes 5 de febrero)</p><p style="text-align:justify"><b>Grupo A</b></p><p style="text-align:justify"><b>POS.   EQUIPOS      PJ       PG      PE       PP       GF      GC      PTS.   DIF</b></p><p style="text-align:justify">1-         Bol&iacute;var            2          2          0          0          6          1          6          +5</p><p style="text-align:justify">2-         Oriente P.       1          1          0          0          5          2          3          +3</p><p style="text-align:justify">3-         Real Potos&iacute;     2          1          1          0          7          6          1          +1</p><p style="text-align:justify">4-         Universitario   2          0          1          1          4          5          1          -1</p><p style="text-align:justify">5-         Guabir&aacute;           2          0          1          1          3          6          1          -3</p><p style="text-align:justify">6-         Destroyers      0          0          0          1          0          0          0          0</p><p style="text-align:justify">7-         Wilstermann   2          0          0          1          1          5          0          -4</p><p style="text-align:justify"><b>Grupo B</b></p><p style="text-align:justify"><b>POS.   EQUIPOS      PJ       PG      PE       PP       GF      GC      PTS.   DIF</b></p><p style="text-align:justify">1-         Royal Pari       2          1          1          0          5          2          4          +3       </p><p style="text-align:justify">2-         Blooming        2          1          1          0          4          2          4          +2</p><p style="text-align:justify">3-         Nacional P.     2          1          0          1          4          4          3          0</p><p style="text-align:justify">4-         Aurora 2          1          0          1          2          3          3          -1</p><p style="text-align:justify">5-         San Jos&eacute;          2          0          1          1          2          3          1          -1</p><p style="text-align:justify">6-         The Strongest 2          0          1          1          1          3          1          -2</p><p style="text-align:justify">7-         Sport Boys      2          0          1          1          1          3          1          -2</p></p>
		</div>
                
		    <div class="margen notagris">
				<h3 class="titulo-2">Notas Relacionadas</h3>
				<div class="relacionadas">
					
						<a href="/futbol/Blooming-no-perdono-a-Sport-Boys--20180204-0006.html"> Blooming no perdonó a Sport Boys </a>
					
						<a href="/futbol/Bolivar-vencio-con-lo-justo-a-la-U-20180204-0008.html"> Bolívar venció con lo justo a la 'U'</a>
					
						<a href="/multimedia/Mira-los-goles-de-la-segunda-fecha--20180205-0001.html"> Mirá los goles de la segunda fecha </a>
					
						<a href="/futbol/Oriente-golea-a-Guabira-y-respira--20180204-0007.html"> Oriente golea a Guabirá y respira </a>
					
						<a href="/futbol/Real-Potosi-remonta-ante-Nacional-20180204-0010.html"> Real Potosí remonta ante Nacional</a>
					
						<a href="/futbol/Royal-golea-a-Aurora-sin-problemas-20180203-0006.html"> Royal golea a Aurora sin problemas</a>
					
					
				</div>
		    </div>  
		
            
		
		    <div class="margen notas-tags">
				<h4 class="titulo-2">En esta nota</h4>
				<div class="container">
					
						<a href="/tags/fútbol boliviano" class="btn btn-tag btn-default">fútbol boliviano</a>
					
						<a href="/tags/San José" class="btn btn-tag btn-default">San José</a>
					
						<a href="/tags/The Strongest" class="btn btn-tag btn-default">The Strongest</a>
					
						<a href="/tags/Royal Pari" class="btn btn-tag btn-default">Royal Pari</a>
					
						<a href="/tags/Aurora" class="btn btn-tag btn-default">Aurora</a>
					
						<a href="/tags/Universitario de Sucre" class="btn btn-tag btn-default">Universitario de Sucre</a>
					
						<a href="/tags/Bolívar" class="btn btn-tag btn-default">Bolívar</a>
					
						<a href="/tags/Sport Boys" class="btn btn-tag btn-default">Sport Boys</a>
					
						<a href="/tags/Blooming" class="btn btn-tag btn-default">Blooming</a>
					
						<a href="/tags/Real Potosí" class="btn btn-tag btn-default">Real Potosí</a>
					
						<a href="/tags/Nacional Potosí" class="btn btn-tag btn-default">Nacional Potosí</a>
					
						<a href="/tags/Oriente Petrolero" class="btn btn-tag btn-default">Oriente Petrolero</a>
					
						<a href="/tags/Guabirá" class="btn btn-tag btn-default">Guabirá</a>
					
						<a href="/tags/Wilstermann" class="btn btn-tag btn-default">Wilstermann</a>
					
						<a href="/tags/Destroyers" class="btn btn-tag btn-default">Destroyers</a>
					
						<a href="/tags/torneo Apertura" class="btn btn-tag btn-default">torneo Apertura</a>
					
					
				</div>
		    </div>
		
              <div class="sharethis-inline-reaction-buttons"></div>

            
      <div class="megusta-nota">
                <div class="centrar">
	                <div class="rate-me" id="te-gusto">
				
			</div>
			<style>
				.rate-me .number{
					width:50px;
					height:50px;
				}
				.rate-me .valoracionnota{
					display:inline-block;
					position:relative;
					width:100px;
					height:100px;
				}
				.rate-me .valoracionnota i{
					font-size:20px;
				}
			</style>
			









                </div>
                       
                		
        	<div class="blanco-wrapper">
	            <div class="ads-middle" style="margin-left: -18%;">
	                <script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Medio_300x250");</script>
	            </div>
	        </div>
	        <div class="comentarios">
	        <h4>Comentarios</h4>
	        </div>  
		<div class="fb-comments" data-href="https://www.diez.bo/futbol/Mira-los-resultados-de-la-segunda-fecha-y-la-tabla--20180205-0003.html" data-numposts="5" width="623"></div>	                
            </div>
            
            
        </div>
        
        
	<div class="col-4">
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_A_300x250");</script>
		<br><br>
		<h4>También te puede interesar</h4>
		
		<div class="miniaturas">
			
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1517846625982/sites/eldeber/img/2018/02/05/gettyimages-51499476-960x540.jpg_1493063447.jpg' alt='Las chicas de la parrilla pasarán a la historia este año. Foto: Internet' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/FÓRMULA 1" class="tag-nota"><span class="subtitulo-2 mini-der">FÓRMULA 1</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 2 horas</font>Las Grid Girls serán sustituidas por niños </span>
				
				<a href="/motor/Las-Grid-Girls-seran-sustituidas-por-ninos--20180205-0012.html" class="link-block" title="Las Grid Girls serán sustituidas por niños " tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1517846117743/sites/eldeber/img/2018/02/05/potosi_real_potosi_vs_nacional_potosi-004.jpg_1493063447.jpg' alt='Foto: APG' />
			
			
				
				
					
					
					<div class="play-boton"><span class="glyphicon fa fa-play"></span></div>
					 
					
				
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/REAL POTOSÍ" class="tag-nota"><span class="subtitulo-2 mini-der">REAL POTOSÍ</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 2 horas</font>Bloopers de Robledo y Vargas</span>
				
				<a href="/futbol/Bloopers-de-Robledo-y-Vargas-20180205-0011.html" class="link-block" title="Bloopers de Robledo y Vargas" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1517843268457/sites/eldeber/img/2018/02/05/jai_hugo_suarez.jpg_1493063447.jpg' alt='Hugo Suárez tiene un problema en el abductor derecho que le impidió estar ante Sport Boys, el domingo en Warnes. Foto: Clovis de la Jaille ' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/BLOOMING" class="tag-nota"><span class="subtitulo-2 mini-der">BLOOMING</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 3 horas</font>Hugo Suárez aprovecha el receso para recuperarse</span>
				
				<a href="/agenda/Suarez-tiene-tiempo-para-recuperarse-20180205-0009.html" class="link-block" title="Hugo Suárez aprovecha el receso para recuperarse" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1517841457761/sites/eldeber/img/2018/02/05/luisgalarza_diez.jpg_1493063447.jpg' alt='Luis Galarza se apoya en uno de los arcos que hay en Real Santa Cruz, donde trabajó. Lo acompaña su inseparable tereré. Foto: Roly Callaú Cruz' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/LA HUELLA" class="tag-nota"><span class="subtitulo-2 mini-der">LA HUELLA</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 3 horas</font>Apuesta sus fichas por los chicos </span>
				
				<a href="/futbol/Apuesta-sus-fichas-por-los-chicos--20180205-0008.html" class="link-block" title="Apuesta sus fichas por los chicos " tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1517838936806/sites/eldeber/img/2018/02/05/destroyers-diez.jpg_1493063447.jpg' alt='Arnaldo Vera y Jefferson Tavares, confirmados en el onceno titular de Destroyers. Foto: Hernán Virgo' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/APERTURA 2018" class="tag-nota"><span class="subtitulo-2 mini-der">APERTURA 2018</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 4 horas</font>Destroyers viaja a Sacaba por una victoria</span>
				
				<a href="/futbol/Destroyers-viaja-a-Sacaba-por-una-victoria-20180205-0005.html" class="link-block" title="Destroyers viaja a Sacaba por una victoria" tabindex="-1">Noticias Deportes</a>
				</div>
			
		
		</div><div class="clearfix"></div><br><br><br>
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_B_300x600");</script>
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_C_300x250");</script>
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_D_300x250");</script>		
	</div>
                    
        
    </div>
    </div>
</div>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64799;
    _sf_async_config.domain = 'diez.bo';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'futbol';  //CHANGE THIS
    _sf_async_config.authors = ' ';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


		</div>
	        
	        
















        <div class="fuera-juego-wrapper">
            <div class="seccion">
                <div style="padding: 20px 0;"><h1 class="blanco-color" style="font-weight: bolder">Fuera de Juego</h1></div>              
                <div class="row">
                    
                    
                    <div class="col-8">
                        <div class="imagen-ancho"  style="overflow: hidden; height: 360px;">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1517848364123/sites/eldeber/img/2018/02/05/neymar-diez.jpg_1183883549.jpg' alt='' />
			
			
				
				
					
					
					<div class="play-boton"><span class="glyphicon fa fa-play"></span></div>
					 
					
				
			
		
		
		
			
		
		
		
		
	

                        </div>
                        <h2>Baile, amor y más, en el cumple de ‘Ney’</h2>
                        <p style="color: #FFFFFF;"><p style="text-align:justify">La estrella del PSG est&aacute; de cumplea&ntilde;os este lunes y adelant&oacute; los festejos con una fiesta exclusiva en Par&iacute;s. Su novia Bruna Marquezine estuvo presente y fue el centro de atenci&oacute;n.</p></p>
                        <a href="/fueradejuego/Baile-amor-y-mas-en-el-cumple-de-Ney-20180205-0014.html" class="link-block" title="Baile, amor y más, en el cumple de ‘Ney’" tabindex="-1"></a>
                    </div>
                    
                    
                                       	
                    	
                    
                    
                    
                    <div class="col-4">                   	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1517760611925/sites/eldeber/img/2018/02/04/udinese-diez.jpg_292075846.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/ITALIA " class="tag-nota"><span class="verde-color">ITALIA </span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Curioso baile de De Paúl y Maxi López </span>
                            </div>
                            <a href="/fueradejuego/Curioso-baile-de-De-Paul-y-Maxi-Lopez--20180204-0004.html" class="link-block" title="Curioso baile de De Paúl y Maxi López " tabindex="-1"></a>
                        </div>
                        
                    
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1517432503855/sites/eldeber/img/2018/01/31/bloomingdiez.jpg_292075846.jpg' alt='Modelos lucieron la nueva polera del equipo cruceño. Foto: Club Blooming' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/NOVEDAD" class="tag-nota"><span class="verde-color">NOVEDAD</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Blooming presentó su nueva camiseta </span>
                            </div>
                            <a href="/fueradejuego/Blooming-presento-su-nueva-camiseta--20180131-0016.html" class="link-block" title="Blooming presentó su nueva camiseta " tabindex="-1"></a>
                        </div>
                        
                    
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1517072566209/sites/eldeber/img/2018/01/27/bayern.jpg_292075846.jpg' alt='El equipo bávaro manda en la liga alemana. Foto: Reuters' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/ALEMANIA" class="tag-nota"><span class="verde-color">ALEMANIA</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">La celebración particular del Bayern</span>
                            </div>
                            <a href="/fueradejuego/La-celebracion-particular-del-Bayern-20180127-0009.html" class="link-block" title="La celebración particular del Bayern" tabindex="-1"></a>
                        </div>
                        
                    
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516750013756/sites/eldeber/img/2018/01/23/bryant_crop1516749907470.jpg_292075846.jpg' alt='Bryant fue nominado al premio Óscar por el cortometraje animado que presentó cuando se retiró. Foto: Internet' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/ESTADOS UNIDOS" class="tag-nota"><span class="verde-color">ESTADOS UNIDOS</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Kobe Bryant recibe nominación al Óscar</span>
                            </div>
                            <a href="/fueradejuego/Kobe-Bryant-recibe-nominacion-al-Oscar-20180123-0021.html" class="link-block" title="Kobe Bryant recibe nominación al Óscar" tabindex="-1"></a>
                        </div>
                        
                      </div> 
                </div>

                    <div class="mas-noticias-verde mas-noticias-fuera-juego ">
                                    Más de <b>Fuera de Juego</b>
                                    <a href="/seccion/fueradejuego" class="link-block" alt="Fuera de juego" title="Fuera de Juego" tabindex="-1"></a>
                    </div>                
            </div>
        </div>






	        
	        
















        <div class="rosa-wrapper">
            <div class="seccion">
                <div style="padding: 20px 0;"><h1 class="blanco-color" style="font-weight: bolder">Zona Rosa</h1></div>              
                <div class="row">
                    
                    
                    <div class="col-8">
                        <div class="imagen-ancho" style="overflow: hidden; height: 360px;">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1517066344384/sites/eldeber/img/2018/01/27/ospina_rodrxguez.jpg_1183883549.jpg' alt='Daniela Ospina y James Rodríguez, separados desde 2017. Foto: Internet' />
			
			
		
		
		
			
		
		
		
		
	

                        </div>
                        <h2>Exesposa de James volvería a Europa</h2>
                        <p style="color: #FFFFFF;"><p>Daniela Ospina puede regresar al Viejo Continente, pero no a reconciliarse con el jugador del Bayern M&uacute;nich, sino a vivir con su nuevo novio, un m&eacute;dico pediatra.</p></p>
                        <a href="/zonarosa/Exesposa-de-James-volveria-a-Europa-20180127-0005.html" class="link-block" title="Exesposa de James volvería a Europa" tabindex="-1"></a>
                    </div>
                    
                    
                                       	
                    	
                        
                    
                    
                    <div class="col-4">                   	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516825646713/sites/eldeber/img/2018/01/24/neymar-diez.jpg_292075846.jpg' alt='Neymar disfrutó de sus vacaciones junto a Bruna. Foto: Instagram  ' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/CURIOSO" class="tag-nota"><span class="verde-color">CURIOSO</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Novia de Neymar tiene una enfermedad </span>
                            </div>
                            <a href="/zonarosa/Novia-de-Neymar-tiene-una-enfermedad--20180124-0015.html" class="link-block" title="Novia de Neymar tiene una enfermedad " tabindex="-1"></a>
                        </div>
                        
                        
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516126483344/sites/eldeber/img/2018/01/16/dalma-diez.jpg_292075846.jpg' alt='Dalma Maradona y su novio Andrés Cardarelli. Foto: Internet' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/CURIOSO" class="tag-nota"><span class="verde-color">CURIOSO</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Maradona no irá a la boda de su hija </span>
                            </div>
                            <a href="/zonarosa/Maradona-no-ira-a-la-boda-de-su-hija--20180116-0016.html" class="link-block" title="Maradona no irá a la boda de su hija " tabindex="-1"></a>
                        </div>
                        
                        
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1515600004121/sites/eldeber/img/2018/01/10/wandanara-icardi-diez34.jpg_292075846.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/CURIOSO" class="tag-nota"><span class="verde-color">CURIOSO</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Icardi al desnudo, por Wanda Nara </span>
                            </div>
                            <a href="/zonarosa/Foto-hot-de-Icardi-tomada-por-Wanda--20180110-0012.html" class="link-block" title="Icardi al desnudo, por Wanda Nara " tabindex="-1"></a>
                        </div>
                        
                        
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1515099726615/sites/eldeber/img/2018/01/04/james.jpg_292075846.jpg' alt='' />
			
			
				
				
					
					<div class="photo-boton"><i class="fa  fa-camera "></i> </div>
					
					
				
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/CURIOSO" class="tag-nota"><span class="verde-color">CURIOSO</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">James sigue en la red a una actriz porno </span>
                            </div>
                            <a href="/zonarosa/James-sigue-en-la-red-a-una-actriz-porno--20180104-0022.html" class="link-block" title="James sigue en la red a una actriz porno " tabindex="-1"></a>
                        </div>
                        
                          
                    </div> 
                </div>

                    <div class="mas-noticias-verde mas-noticias-rosa ">
                                Más noticias de <strong>Zona Rosa</strong>
                                    <a href="/seccion/zonarosa" class="link-block" alt="Zona Rosa" title="Zona Rosa" tabindex="-1"></a>
                    </div>                
            </div>
        </div>
	        
	        
	</div>
	
	















<!-- Footer -->


<div class="footer">
        <div class="wrapper-nav">
            <div class="alin-izq logo" ><a href="/"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a></div>
            <div class="row" style="margin-top: 28px">
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Diez</h6>
                        <a href="/seccion/dtv/" alt="Multimedia">Multimedia</a>
                        <a href="/seccion/zonarosa/" alt="Zona Rosa">Zona Rosa</a>
                        <a href="/seccion/fueradejuego/" alt="Fuera de Juego">Fuera de Juego</a>
                        <a href="/seccion/diosadiez/" alt="Diosa DIEZ">Diosa DIEZ</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Grupo El Deber</h6>
                        <a href="https://clasificados.eldeber.com.bo/" alt="Clasificados EL DEBER" target="_blank">Avisos Clasificados</a>
                        <a href="http://www.eldeber.com.bo/" alt="EL DEBER" target="_blank">EL DEBER</a>
                        <a href="http://www.sociales.com.bo/" alt="Sociales EL DEBER" target="_blank">SOCIALES</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
                        <a href="" alt="DIEZ, pasión por el deporte">Inicio</a>
                        <a href="/seccion/futbol/" alt="Fútbol">Fútbol</a>
			<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a>
			<a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a>
			<a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a>
			<a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a>
			<a href="/seccion/champions/" alt="Champions">Champions</a>
			<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
			<a href="/seccion/motor/" alt="Motor">Motor</a>
			<a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a>
			<a href="/seccion/rally/" alt="Rally">Rally</a>
			<a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a>
			<a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a>
			<a href="/seccion/tenis/" alt="Tenis">Tenis</a>
                        <h6><a href="http://diez.instapage.com/" style="color:#FFFFFF" alt="Publicidad" target="_blank">Publicita en eldeber.com.bo</a></h6>
                    </div>
                </div>
                <div class="col-4">
                    <div class="alin-der grupo-ed"><a href="http://www.eldeber.com.bo/" target="_blank"><img  src="/export/sites/eldeber/diez/arte/logos/grupo.png_736562547.png" width="199" height="40" /></a></div>
                    <div class="alin-der social">
                        <a href="https://www.facebook.com/diez.bo" alt="DIEZ en Facebook" target="_blank" class="btn btn-social-icon btn-facebook"><span class="fa fa-facebook"></span></a>
                        <a href="https://twitter.com/DiezBolivia" alt="DIEZ en Twitter" target="_blank" class="btn btn-social-icon btn-twitter"><span class="fa fa-twitter"></span></a>
                        <a href="https://www.youtube.com/channel/UCKIWt1SziCtbDUHBBTUj2TA" alt="DIEZ en YouTube" target="_blank" class="btn btn-social-icon btn-youtube"><span class="fa fa-youtube"></span></a>                    
                    </div>
                </div>
            </div>
        </div>
</div>

            <div class="menu-diez">
                <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
                    
                    <div class="cerrar">
                        <button type="button" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    </div>  
                    
                  <div class="modal-dialog" role="document">
                    <div class="modal-content">
                            <div class="nav-menu-modal">
                                <a href="/seccion/noticias/" alt="Ultimas noticias"><span class="glyphicon fa fa-list-ul"></span><br></a>
                                <a href="/seccion/estadisticas/" alt="Estadísticas"><span class="glyphicon fa fa-line-chart"></span><br></a>
                                <a href="/seccion/dtv/" alt="DTV"><span class="glyphicon fa fa-television"></span><br></a>
        <a href="http://www.atodomotor.bo/" target="_blank" ><img  src="/export/sites/eldeber/atodomotor/arte/logos/logoatmd.png_1771804472.png" width="40" height="40" alt="ATODOMOTOR"/><br></a>
                    </div>
                      <div class="modal-body">
                        <div class="bloque-menu"><div class="menu-lista"> 
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/football-32.png_26524392.png" width="32" height="32" style="margin-top: 90px" />
                              </div>
                            <div class="menu-item">
	                        <a href="/seccion/futbol/" alt="Fútbol">FÚTBOL</a>
				<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">LIGA BOLIVIANA</a>
				<a href="/seccion/libertadores/" alt="Libertadores">LIBERTADORES</a>
				<a href="/seccion/sudamericana/" alt="Sudamericana">SUDAMERICANA</a>
				<a href="/seccion/eliminatorias/" alt="Eliminatorias">ELIMINATORIAS</a>
				<a href="/seccion/champions/" alt="Champions">CHAMPIONS</a>
				<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">FÚTBOL INTERNACIONAL</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/finish_flag-32.png_26524392.png" width="32" height="32" style="margin-top: 20px" />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/motor/" alt="Motor">MOTOR</a>
				<a href="/seccion/formula1/" alt="Fórmula 1">FÓRMULA 1</a>
				<a href="/seccion/rally/" alt="Rally">RALLY</a>
				<a href="/seccion/motociclismo/" alt="Motociclismo">MOTOCICLISMO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/tennis-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/tenis/" alt="Tenis">TENIS</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/boxing-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/multideportivo/" alt="Multideportivo">MULTIDEPORTIVO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                            <div class="icono-menu"></div>
                            <div class="menu-item">
                                <p><a href="http://diez.instapage.com/" alt="Publicita en eldeber.com.bo">PUBLICIDAD</a></p>
                            </div>
                          </div>
                        </div>  
 
                      </div>

                      <div class="modal-footer">
                          
                          <div class="equipos">
                              <p>NOTICIAS DE TU EQUIPO FAVORITO</p>
                              <a href="/seccion/equipos/bolivar/" alt="Bolivar" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/oriente/" alt="Oriente" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/blooming/" alt="Blooming" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="list-equipos"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sanjose/" alt="San José" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/universitario/" alt="Universitario de Sucre" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/guabira/" alt="Guabirá" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/petrolero/" alt="Petrolero" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                          </div>
                          <p>PORTADA DE DIEZ IMPRESO</p>
			
                      </div>
                    </div>
                  </div>
                </div>
            </div>
            <!-- modal suscripcion delete prox-->
           
            
                    
<div class="btn-wrapper back-to-top"><a href="" alt="Ir arriba" class="btn btn-transparent" id="ir-top"><i class="fa fa-chevron-circle-up"></i></a></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62819950-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="apple-touch-icon" sizes="57x57" href="/__export/1491308593126/sites/eldeber/diez/mobile/arte/logos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1491308593139/sites/eldeber/diez/mobile/arte/logos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1491308593152/sites/eldeber/diez/mobile/arte/logos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1491308593164/sites/eldeber/diez/mobile/arte/logos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1491308593053/sites/eldeber/diez/mobile/arte/logos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1491308593066/sites/eldeber/diez/mobile/arte/logos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1491308593080/sites/eldeber/diez/mobile/arte/logos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1491308593095/sites/eldeber/diez/mobile/arte/logos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1491308593113/sites/eldeber/diez/mobile/arte/logos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/__export/1491308592963/sites/eldeber/diez/mobile/arte/logos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1491308593237/sites/eldeber/diez/mobile/arte/logos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1491308593253/sites/eldeber/diez/mobile/arte/logos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1491308593219/sites/eldeber/diez/mobile/arte/logos/favicon-16x16.png">
<link rel="manifest" href="/diez/mobile/arte/logos/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/mobile/arte/logos/ms-icon-144x144.png">
	
<img src="/_req/sites/eldeber/19/L2RpZXovY29udGVuaWRvcy8yMDE4LzAyLzA1L25vdGljaWFfMDAwMy5odG1s" /></body>
</html>

	
