
















	
	

















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	














	




<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="DIEZ"/>






	<title>Santos amargó al Tigre en el Siles | futbol | DIEZ</title>
	<meta itemprop="title" content="Santos amargó al Tigre en el Siles | futbol | DIEZ"/>
	<meta itemprop="description" content="The Strongest no supo liquidar el compromiso en La Paz y en la &amp;uacute;nica llegada que tuvo, los brasile&amp;ntilde;os empataron el compromiso (1-1) con uno menos. La clasificaci&amp;oacute;n se complica para los de Far&amp;iacute;as. " />
	<meta property="description" content="The Strongest no supo liquidar el compromiso en La Paz y en la &amp;uacute;nica llegada que tuvo, los brasile&amp;ntilde;os empataron el compromiso (1-1) con uno menos. La clasificaci&amp;oacute;n se complica para los de Far&amp;iacute;as. "/>
	<meta name="description" content="The Strongest no supo liquidar el compromiso en La Paz y en la &amp;uacute;nica llegada que tuvo, los brasile&amp;ntilde;os empataron el compromiso (1-1) con uno menos. La clasificaci&amp;oacute;n se complica para los de Far&amp;iacute;as. "/>
	<meta name="keywords" content="Copa Libertadores, The Strongest, Santos de Brasil, Hernando Siles"/>
	<meta name="Author" content="DIEZ">
	
	<meta property="og:title" content="Santos amargó al Tigre en el Siles"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.diez.bo//futbol/Santos-amargo-al-Tigre-en-el-Siles-20170517-0017.html" />
	<meta property="og:description" content="The Strongest no supo liquidar el compromiso en La Paz y en la &amp;uacute;nica llegada que tuvo, los brasile&amp;ntilde;os empataron el compromiso (1-1) con uno menos. La clasificaci&amp;oacute;n se complica para los de Far&amp;iacute;as."/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.diez.bo//__export/1495067823056/sites/eldeber/img/2017/05/17/santos_tigre_crop1495067802696.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Santos amargó al Tigre en el Siles | futbol | DIEZ">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.diez.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="The Strongest no supo liquidar el compromiso en La Paz y en la &amp;uacute;nica llegada que tuvo, los brasile&amp;ntilde;os empataron el compromiso (1-1) con uno menos. La clasificaci&amp;oacute;n se complica para los de Far&amp;iacute;as.">
	
	
	
	
	<meta property="twitter:image" content="http://www.diez.bo//__export/1495067823056/sites/eldeber/img/2017/05/17/santos_tigre_crop1495067802696.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="http://www.diez.bo//buscar/Santos amargó al Tigre en el Siles">
	
	
	
	
	
	


<meta property="fb:pages" content="542910549088413" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="DIEZ"/>
	<meta name="organization" content="DIEZ"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	
	<link rel="icon" sizes="192x192" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="shortcut icon" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/arte/logos/ms-icon-144x144.png">
	<meta name="theme-color" content="#424242">
	 
	   
       
	<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
	
        <script src="/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/jquery/jquery-2.2.3.min.js"></script>
        
	<link href="/__export/1492698952694/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.css" rel="stylesheet" type="text/css"/>
        
	<link rel="stylesheet" type="text/css" href="http://fontawesome.io/assets/font-awesome/css/font-awesome.css" /> 
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
   
        <script src="/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.js"></script>
        <link href="/__export/1494533136860/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.core.css" rel="stylesheet" type="text/css"/>
        <script src="/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.core.js?rand=2"></script>
        
        <script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/jquery.js"></script>
	<script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.js"></script>
	<link rel="stylesheet" href="/__export/1488894994972/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.css">
       
	
	<link rel="stylesheet" type="text/css" href="/__export/1494335410780/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.nota.css">
	<script type="text/javascript" src="/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.nota.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1492698953538/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.css">
	<script type="text/javascript" src="/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.js"></script> 
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type="text/javascript" src="/system/modules/com.tfsla.diario.newsTags/elements/valoration/registrarValoracion.jsp"></script>
	<script type="text/javascript" src="/__export/1482154466637/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"1bbfb",sec:"Diez_Notas_Escritorio",eIs:["DIEZ_Escritorio_Notas_Derecho_160x600","DIEZ_Escritorio_Notas_Superior_B_234x90","DIEZ_Escritorio_Notas_Superior_A_728x90","DIEZ_Escritorio_Notas_Izquierdo_160x600","DIEZ_Escritorio_Notas_Lateral_A_300x250","DIEZ_Escritorio_Notas_Lateral_B_300x600","DIEZ_Escritorio_Notas_Lateral_C_300x250","DIEZ_Escritorio_Notas_Lateral_D_300x250","DIEZ_Escritorio_Notas_Medio_300x250"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1bb15';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}
//--></script>

</head>
<body>
	















<div class="head-verde">
<div class="wrapper-nav">
    <div class="left-logo">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo-completo.png_1231250299.png" width="417" height="96" alt="Diez"/></a>
    </div>
    <div class="right-menu">
        <form class="site-search site-search-open site-search-error" method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar...">
        <button class="btn btn-default verde-bg" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" aria-hidden="true"></i></button>
        </form>
        <a href="#" class="fa fa-navicon" alt="Menú DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>
        
        <!--<a href="#" class="fa fa-user-o" aria-hidden="true"></a>-->
    </div>
</div>
</div>
<div class="head-gris">
<div class="wrapper-nav">
    <div class="bs-example" data-example-id="single-button-dropdown"> 
        <div class="btn-group"> 
            <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
                    <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
                    <li><a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a></li> 
                    <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
                    <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
                    <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
                    <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
            </ul> 
        </div> 
        <div class="btn-group"> 
            <a href="" alt="Noticias del deporte tuerca" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Motor <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/motor/" alt="Motor">Motor</a></li>
                    <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
                    <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
                    <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            </ul> 
        </div> 
        <div class="btn-group"> 
            <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg"> 
                <li><a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a></li> 
                <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            </ul> 
        </div> 
            <a href="/seccion/dtv/" alt="DTV">DTV </a>                                     
                                
            <a href="/seccion/estadisticas/" alt="Estadísticas">Estadísticas</a> 
    </div>
</div>
</div>
<div class="head-gris head-gris-inferior">
<div class="wrapper-nav">
    <div class="teams">
        <span class="teams-ico"><a href="/seccion/equipos/bolivar/" alt="Bolivar" class="bolivar-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="strongest-ico-nav"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/oriente/" alt="Oriente Petrolero" class="oriente-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/blooming/" alt="Blooming" class="blooming-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/petrolero/" alt="Petrolero" class="chaco-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/guabira/" alt="Guabirá" class="guabira-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="nacional-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="wilsterman-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="potosi-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sanjose/" alt="San José" class="jose-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="boys-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/universitariodesucre/" alt="Universitario de Sucre" class="sucre-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a></span>
    </div>
</div>
</div>
<!--<div class="head-naranja"><img src="artes/logos/logo-header.png"/></div>-->
<div class="head-gris gris-scroll" style="height: auto">
    <div class="wrapper-nav">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a>
    <div class="btn-group"> 
        <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
            <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
            <li><a href="/seccion/libertadores/" alt="Libertadoes">Libertadoes</a></li> 
            <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
            <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
            <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
            <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
        </ul> 
    </div> 
    <div class="btn-group"> 
        <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
            <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
            <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            <li><a href="/seccion/motor/" alt="Motor">Más Motor</a></li>
            <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            <li><a href="/seccion/multideportivo/" alt="Más Deportes">Más Deportes</a></li> 
        </ul> 
    </div> 
    
       <a href="/seccion/dtv/" alt="DTV">DTV </a>                                     

        <form class="site-search site-search-open site-search-error"  method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar...">
        <button class="btn btn-default" style="background: transparent" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" style="font-size:24px; color: #FFFFFF;" aria-hidden="true"></i></button>
        </form>
        <a href="#" style="font-size:24px; color: #FFFFFF; margin-right: 0px" class="fa fa-navicon" alt="Menú de DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>                        
    </div>
    	<div class="KW_progressContainer">
        	<div class="KW_progressBar">
        	</div>
	</div>
</div>
	 
	<div class="modal fade" id="myModalSuscripcion" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
		<div class="modal-dialog modal-lg" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="exampleModalLabel">Suscríbete a nuestro boletín</h4>
				</div>
				<div class="modal-body">
					<form>
					<div class="form-group">
						<label for="recipient-name" class="control-label">Nombres</label>
						<input type="text" class="form-control" id="recipient-name">
					</div>
					<div class="form-group">
						<label for="recipient-lastname" class="control-label">Apellidos</label>
						<input type="text" class="form-control" id="recipient-lastname">
					</div>
					<div class="form-group">
						<label for="message-text" class="control-label">Correo Electrónico:</label>
						<input type="text" class="form-control" id="recipient-email">
					</div>
					</form>
				</div>
				<div class="modal-footer"><button type="button" class="btn btn-primary bg-verde btn-lg">Unete ya!</button></div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="grey-wrapper">
			<div class="ads-middle">
			<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Superior_A_728x90");</script>
			</div>
		</div>
		<div class="grey-wrapper" id="block-nota">
			<div class="publileft" style="padding-top: 28px">
			<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Derecho_160x600");</script>
			</div>
			<div class="publiright" style="padding-top: 28px">
			<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Izquierdo_160x600");</script>
			</div>
			

















	



<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=657519721051393";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="blanco-wrapper block-nota">            
    <div class="nota">
    <div class="row">
    	<div class="col-12">
	    	<h4><span class="verde-color">LIBERTADORES</span></h4>
	        <h1>Santos amargó al Tigre en el Siles</h1>
	        <div class="volanta-en-nota"><p>The Strongest no supo liquidar el compromiso en La Paz y en la &uacute;nica llegada que tuvo, los brasile&ntilde;os empataron el compromiso (1-1) con uno menos. La clasificaci&oacute;n se complica para los de Far&iacute;as.</p>
</div>
        </div>
	<div class="col-12">
		<div class="row">
			<div class="col-6">
				<div class="info-autor">
			                <div class="info-imagen">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
			
			
		 
	
	</div>
	
	


			                </div>
			                
			                
			                
			                <div class="info-nota">
			                    <div class="info-fecha">Hace 2 horas</div>
			                    <div class="info-nombre">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
			
				<span class="author-name" itemprop="name">DIEZ</span>
			
		 
	
	</div>
	
	


					   </div> 
			                </div>
			            </div>
			</div>
			
			<div class="col-6" style="text-align: left; zoom: 80%">
                                
                                <ul class="acordeon">
                                    <li class="sc-share" id="sc-share">
                                        <h4><span class="fa fa-share-alt"></span></h4>
                                    </li>
                                    <li class="sc-facebook">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.diez.bo/futbol/Santos-amargo-al-Tigre-en-el-Siles-20170517-0017.html" target="_blank"><h4><span class="fa fa-facebook"></span></h4></a>
                                    </li>
                                    <li class="sc-twitter">
                                        <a href="https://twitter.com/intent/tweet?original_referer=http://www.diez.bo/futbol/Santos-amargo-al-Tigre-en-el-Siles-20170517-0017.html&text=Santos amargó al Tigre en el Siles&tw_p=tweetbutton&url=http://www.diez.bo/futbol/Santos-amargo-al-Tigre-en-el-Siles-20170517-0017.html" title="Compartir en Twitter" target="_blank"><h4><span class="fa fa-twitter"></span></h4></a>
                                    </li>
                                    <li class="sc-google">
                                        <a href="https://plus.google.com/share?url=http://www.diez.bo/futbol/Santos-amargo-al-Tigre-en-el-Siles-20170517-0017.html" title="Compartir en Google Plus" target="_blank"><h4><span class="fa fa-google-plus"></span></h4></a>
                                    </li>

                              </ul> 
                            </div>
			
			
		</div>
	</div>


        <div class="col-8">   
        


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden; background-color:#000;">
        <div class="sp-slides">	
		
		
		
		
		
		
			
			<div class="sp-slide">
				<a class="sp-video" href="https://www.youtube.com/embed/CulyzaUODSo">
					
					
						<img src="/__export/1495067823056/sites/eldeber/img/2017/05/17/santos_tigre_crop1495067802696.jpg_2013480245.jpg"/>
					
				</a>
				<div class="sp-caption"></div>
			</div>
			
		
		
			
		
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 400,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>

   


            <div class="margen notagris">
                <a href="#" class="increaseFont"><span class="fa fa-font" aria-hidden="true"></span>+</a>
            </div>
            
            	<div class="body-nota">
		<p>sigue los detalles aqu&iacute;:<iframe class="lb24 lb_1389837" frameborder="0" height="960px" scrolling="auto" src="//v.24liveblog.com/live/?id=1389837" width="100%"></iframe></p>
		</div>
		
                
            
		
		    <div class="margen notas-tags">
				<h4 class="titulo-2">En esta nota</h4>
				<div class="container">
					
						<a href="/tags/Copa Libertadores" class="btn btn-tag btn-default">Copa Libertadores</a>
					
						<a href="/tags/The Strongest" class="btn btn-tag btn-default">The Strongest</a>
					
						<a href="/tags/Santos de Brasil" class="btn btn-tag btn-default">Santos de Brasil</a>
					
						<a href="/tags/Hernando Siles" class="btn btn-tag btn-default">Hernando Siles</a>
					
					
				</div>
		    </div>
		
            
            
        <div class="megusta-nota">
                <div class="centrar">
                <div class="rate-me" id="te-gusto">
			<h6 class="text-center">¿Te gustó la nota?</h6>
			<form class="rate-me-form" >
			<div class="valoracionnota">
			<span class="icono">  <i class="fa fa-thumbs-up"></i></span><br/>
			<label for="rate-yes" id="label-yes">
			<a onclick="makeVoteExterior(this)">
			<span class="number"><div style="display:inline" id="pos_49583" onclick="makeVote('pos_49583','/diez/contenidos/2017/05/17/noticia_0017.html','1');" type="ranking" mode="positive-valorations" path="/diez/contenidos/2017/05/17/noticia_0017.html">0</div></span>
			 ME GUSTA</a>
			</label> </div>
			<div class="valoracionnota">	
			<span class="icono"> <i class="fa fa-thumbs-down"></i></span><br/>
			<label for="rate-no" id="label-no">
			<a onclick="makeVoteExterior(this)">
			<span class="number"><div style="display:inline" id="neg_49583" onclick="makeVote('neg_49583','/diez/contenidos/2017/05/17/noticia_0017.html','0');" type="ranking" mode="negative-valorations" path="/diez/contenidos/2017/05/17/noticia_0017.html">0</div></span>
			 NO ME GUSTA</a>
			</label></div>
			</form>
			</div>
			<style>
				.rate-me .number{
					width:50px;
					height:50px;
				}
				.rate-me .valoracionnota{
					display:inline-block;
					position:relative;
					width:100px;
					height:100px;
				}
				.rate-me .valoracionnota i{
					font-size:20px;
				}
			</style>
			









                </div>
                       
                
        	<div class="blanco-wrapper">
	            <div class="ads-middle">
	                <script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Medio_300x250");</script>
	            </div>
	        </div>
	        <div class="comentarios">
	        <h4>Comentarios</h4>
	        </div>  
		<div class="fb-comments" data-href="http://www.diez.bo/futbol/Santos-amargo-al-Tigre-en-el-Siles-20170517-0017.html" data-numposts="5" width="623"></div>	                
            </div>
            
            
        </div>
        
        
	<div class="col-4">
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_A_300x250");</script>
		<br><br>
		<h4>También te puede interesar</h4>
		
		<div class="miniaturas">
			
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1495065460957/sites/eldeber/img/2017/05/17/rally_samaipata.jpg_1493063447.jpg' alt='Los dirigentes de Adecruz y de la Febad lanzaron la convocatoria en Santa Cruz. Foto. Prensa Adecruz.' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/AUTOMOVILISMO " class="tag-nota"><span class="subtitulo-2 mini-der">AUTOMOVILISMO </span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 44 minutos</font>Rally Samaipata puso primera </span>
				
				<a href="/motor/Rally-Samaipata-puso-primera--20170517-0019.html" class="link-block" title="Rally Samaipata puso primera " tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1495067823056/sites/eldeber/img/2017/05/17/santos_tigre_crop1495067802696.jpg_1493063447.jpg' alt='' />
			
			
				
				
					
					
					<div class="play-boton"><span class="glyphicon fa fa-play"></span></div>
					 
					
				
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/LIBERTADORES" class="tag-nota"><span class="subtitulo-2 mini-der">LIBERTADORES</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 2 horas</font>Santos amargó al Tigre en el Siles</span>
				
				<a href="/futbol/Santos-amargo-al-Tigre-en-el-Siles-20170517-0017.html" class="link-block" title="Santos amargó al Tigre en el Siles" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1495057366310/sites/eldeber/img/2017/05/17/alves_jpg.jpg_1493063447.jpg' alt='El brasileño Alves celebra el gol que marcó a la Lazio' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/FÚTBOL" class="tag-nota"><span class="subtitulo-2 mini-der">FÚTBOL</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 3 horas</font>Juventus se corona en la Copa de Italia</span>
				
				<a href="/agenda/La-Juve-reina-en-la-Copa-de-Italia-20170517-0016.html" class="link-block" title="Juventus se corona en la Copa de Italia" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1495055188952/sites/eldeber/img/2017/05/17/realpotosx_diez.jpg_1493063447.jpg' alt='Plantel de Real Potosí cumplió paro la mañana del miércoles. APG' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/LIGA" class="tag-nota"><span class="subtitulo-2 mini-der">LIGA</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 3 horas</font>Real Potosí cumplió paro por sueldos</span>
				
				<a href="/futbol/Real-Potosi-cumplio-paro-por-sueldos-20170517-0015.html" class="link-block" title="Real Potosí cumplió paro por sueldos" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1495062190879/sites/eldeber/img/2017/05/17/sirino.jpg_1493063447.jpg' alt='Sirino (de frente) marca a Ferreira durante una práctica en Tembladerani. Foto. Archivo ' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/BOLÍVAR " class="tag-nota"><span class="subtitulo-2 mini-der">BOLÍVAR </span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 3 horas</font>Baja de Ferreira habré el cupo a Sirino </span>
				
				<a href="/agenda/Baja-de-Ferreira-habre-el-cupo-a-Sirino--20170517-0014.html" class="link-block" title="Baja de Ferreira habré el cupo a Sirino " tabindex="-1">Noticias Deportes</a>
				</div>
			
		
		</div><div class="clearfix"></div><br><br><br>
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_B_300x600");</script>
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_C_300x250");</script>
		<script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_D_300x250");</script>		
	</div>
                    
        
    </div>
    </div>
</div>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64799;
    _sf_async_config.domain = 'diez.bo';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'futbol';  //CHANGE THIS
    _sf_async_config.authors = 'DIEZ ';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


		</div>
	        
	        
















        <div class="fuera-juego-wrapper">
            <div class="seccion">
                <div style="padding: 20px 0;"><h1 class="blanco-color" style="font-weight: bolder">Fuera de Juego</h1></div>              
                <div class="row">
                    
                    
                    <div class="col-8">
                        <div class="imagen-ancho"  style="overflow: hidden; height: 360px;">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494776534280/sites/eldeber/img/2017/05/14/usain-bolt-diez.jpg_1183883549.jpg' alt='' />
			
			
				
				
					
					
					<div class="play-boton"><span class="glyphicon fa fa-play"></span></div>
					 
					
				
			
		
		
		
			
		
		
		
		
	

                        </div>
                        <h2>Usain Bolt cava la tumba de su amigo Germaine Mason, muerto en accidente  </h2>
                        <p style="color: #FFFFFF;"><p>El jamaiquino fue grabado mientras acomodaba la &uacute;ltima morada para su compa&ntilde;ero de competencia y de vida, que falleci&oacute; el 20 de abril en un accidente. Mason represent&oacute; a su pa&iacute;s.</p>
</p>
                        <a href="/fueradejuego/Bolt-cava-tumba-de-su-amigo-Mason-20170514-0005.html" class="link-block" title="Usain Bolt cava la tumba de su amigo Germaine Mason, muerto en accidente  " tabindex="-1"></a>
                    </div>
                    
                    
                                       	
                    	
                    
                    
                    
                    <div class="col-4">                   	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494621492769/sites/eldeber/img/2017/05/12/messi-diez.jpg_292075846.jpg' alt='Así lucía el mejor jugador del mundo. Foto: Internet' />
			
			
				
				
					
					<div class="photo-boton"><i class="fa  fa-camera "></i> </div>
					
					
					<div class="play-boton"><span class="glyphicon fa fa-play"></span></div>
					 
					
				
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/ESPAÑA" class="tag-nota"><span class="verde-color">ESPAÑA</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Nuevo look de Lionel Messi es el centro de atención en la práctica del Barza</span>
                            </div>
                            <a href="/fueradejuego/Mira-el-nuevo-look-de-Lionel-Messi--20170512-0013.html" class="link-block" title="Nuevo look de Lionel Messi es el centro de atención en la práctica del Barza" tabindex="-1"></a>
                        </div>
                        
                    
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494363754986/sites/eldeber/img/2017/05/09/messi.jpg_292075846.jpg' alt='Lionel Messi, posó con su hijo Thiago en su museo de camisetas. Foto. leomessi' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/MUSEO" class="tag-nota"><span class="verde-color">MUSEO</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Lionel Messi mostró su colección de camisetas de los rivales </span>
                            </div>
                            <a href="/fueradejuego/Messi-mostro-su-museo-de-camisetas--20170509-0022.html" class="link-block" title="Lionel Messi mostró su colección de camisetas de los rivales " tabindex="-1"></a>
                        </div>
                        
                    
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494018025883/sites/eldeber/img/2017/05/05/evo-messi.jpg_292075846.jpg' alt='El presidente Evo Morales entregó regalos a Messi en 2013. Foto. Internet ' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/FÚTBOL" class="tag-nota"><span class="verde-color">FÚTBOL</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Evo dice que se hizo justicia con el perdonazo de la FIFA a Messi</span>
                            </div>
                            <a href="/fueradejuego/Evo-dice-que-se-hizo-justicia-con-el-perdonazo-de-FIFA-a-Messi-20170505-0021.html" class="link-block" title="Evo dice que se hizo justicia con el perdonazo de la FIFA a Messi" tabindex="-1"></a>
                        </div>
                        
                    
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1493996714639/sites/eldeber/img/2017/05/05/1.jpg_292075846.jpg' alt='Los muñecos fueron colgados en un puente peatonal de Roma. Foto. Internet ' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            <a href="/buscar/ITALIA" class="tag-nota"><span class="verde-color">ITALIA</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Tres muñecos ahorcados con camisetas de la Roma y frases de amenazas </span>
                            </div>
                            <a href="/fueradejuego/Munecos-ahorcados-con-camisetas-de-la-Roma--20170505-0010.html" class="link-block" title="Tres muñecos ahorcados con camisetas de la Roma y frases de amenazas " tabindex="-1"></a>
                        </div>
                        
                      </div> 
                </div>

                    <div class="mas-noticias-verde mas-noticias-fuera-juego ">
                                    Más de <b>Fuera de Juego</b>
                                    <a href="/seccion/fueradejuego" class="link-block" alt="Fuera de juego" title="Fuera de Juego" tabindex="-1"></a>
                    </div>                
            </div>
        </div>






	        
	        
















        <div class="rosa-wrapper">
            <div class="seccion">
                <div style="padding: 20px 0;"><h1 class="blanco-color" style="font-weight: bolder">Zona Rosa</h1></div>              
                <div class="row">
                    
                    
                    <div class="col-8">
                        <div class="imagen-ancho" style="overflow: hidden; height: 360px;">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494968621147/sites/eldeber/img/2017/05/16/marcelo_martins_moreno.jpg_1183883549.jpg' alt='Marcelo Martins y Marilisy Antonelli juntos en Brasil. Tomada del Instagram de mary_antonielli' />
			
			
		
		
		
			
		
		
		
		
	

                        </div>
                        <h2>Nace la primogénita del goleador boliviano Marcelo Martins en Brasil</h2>
                        <p style="color: #FFFFFF;"><p>El futbolista&nbsp;comparti&oacute; la noticia desde Brasil. El goleador del Wuhan Zall, de China permanecer&aacute; unos d&iacute;as en Porto Alegre donde se encuentra con un permiso especial.</p>
</p>
                        <a href="/zonarosa/Nace-la-primogenita-de-Marcelo-Martins-20170516-0014.html" class="link-block" title="Nace la primogénita del goleador boliviano Marcelo Martins en Brasil" tabindex="-1"></a>
                    </div>
                    
                    
                                       	
                    	
                        
                    
                    
                    <div class="col-4">                   	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494878751288/sites/eldeber/img/2017/05/15/ter_stegen.jpg_292075846.jpg' alt='El portero del Barcelona y de la selección alemana decidió casarse tras la victoria de su equipo ante Las Palmas. Foto: Internet' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/ESPAÑA" class="tag-nota"><span class="verde-color">ESPAÑA</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">El alemán Ter Stegen pasó al equipo de los casados tras el triunfo del Barza</span>
                            </div>
                            <a href="/zonarosa/Ter-Stegen-paso-al-equipo-de-casados-20170515-0021.html" class="link-block" title="El alemán Ter Stegen pasó al equipo de los casados tras el triunfo del Barza" tabindex="-1"></a>
                        </div>
                        
                        
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494623170384/sites/eldeber/img/2017/05/12/theo-hernxndez-diez.jpg_292075846.jpg' alt='Adriana Pozueco luciendo la camiseta de Fernando Torres. Foto: Internet' />
			
			
				
				
					
					<div class="photo-boton"><i class="fa  fa-camera "></i> </div>
					
					
				
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/ESPAÑA" class="tag-nota"><span class="verde-color">ESPAÑA</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Novia de Theo Hernández, Adriana Pozueco, se declaró antimadridista </span>
                            </div>
                            <a href="/zonarosa/Novia-de-Hernandez-es-antimadridista--20170512-0015.html" class="link-block" title="Novia de Theo Hernández, Adriana Pozueco, se declaró antimadridista " tabindex="-1"></a>
                        </div>
                        
                        
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494416075486/sites/eldeber/img/2017/05/10/messi-diez.jpg_292075846.jpg' alt='Messi conoció a Antonella cuando estaban niños, ahora reconfirmarán su amor. Foto: Internet' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/AMOR" class="tag-nota"><span class="verde-color">AMOR</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Lionel Messi se casará con Antonella el próximo 30 de junio en Rosario </span>
                            </div>
                            <a href="/zonarosa/Messi-se-casara-con-Antonella-en-junio-20170510-0001.html" class="link-block" title="Lionel Messi se casará con Antonella el próximo 30 de junio en Rosario " tabindex="-1"></a>
                        </div>
                        
                        
                    
                    
                                       	
                    	
                        <div class="seccion-s">
                            <div class="seccion-s-img">
                            





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494218141584/sites/eldeber/img/2017/05/08/gabigol.jpg_292075846.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

                            </div>
                            <div class="seccion-s-nota">
                            	<a href="/buscar/BRASIL" class="tag-nota"><span class="verde-color">BRASIL</span></a><br>
                                <span class="titulo-2" style="color: #FFFFFF">Gabigol confirma su romance con la hermana de Neymar en Instagram</span>
                            </div>
                            <a href="/zonarosa/Gabigol-conquista-a-la-hermana-de-Neymar-20170508-0004.html" class="link-block" title="Gabigol confirma su romance con la hermana de Neymar en Instagram" tabindex="-1"></a>
                        </div>
                        
                          
                    </div> 
                </div>

                    <div class="mas-noticias-verde mas-noticias-rosa ">
                                Más noticias de <strong>Zona Rosa</strong>
                                    <a href="/seccion/zonarosa" class="link-block" alt="Zona Rosa" title="Zona Rosa" tabindex="-1"></a>
                    </div>                
            </div>
        </div>
	        
	        
	</div>
	
	















<!-- Footer -->


<div class="footer">
        <div class="wrapper-nav">
            <div class="alin-izq logo" ><a href="/"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a></div>
            <div class="row" style="margin-top: 28px">
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Diez</h6>
                        <a href="/seccion/dtv/" alt="Multimedia">Multimedia</a>
                        <a href="/seccion/zonarosa/" alt="Zona Rosa">Zona Rosa</a>
                        <a href="/seccion/fueradejuego/" alt="Fuera de Juego">Fuera de Juego</a>
                        <a href="/seccion/diosadiez/" alt="Diosa DIEZ">Diosa DIEZ</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Grupo El Deber</h6>
                        <a href="https://clasificados.eldeber.com.bo/" alt="Clasificados EL DEBER" target="_blank">Avisos Clasificados</a>
                        <a href="http://www.eldeber.com.bo/" alt="EL DEBER" target="_blank">EL DEBER</a>
                        <a href="http://www.sociales.com.bo/" alt="Sociales EL DEBER" target="_blank">SOCIALES</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
                        <a href="" alt="DIEZ, pasión por el deporte">Inicio</a>
                        <a href="/seccion/futbol/" alt="Fútbol">Fútbol</a>
			<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a>
			<a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a>
			<a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a>
			<a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a>
			<a href="/seccion/champions/" alt="Champions">Champions</a>
			<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
			<a href="/seccion/motor/" alt="Motor">Motor</a>
			<a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a>
			<a href="/seccion/rally/" alt="Rally">Rally</a>
			<a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a>
			<a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a>
			<a href="/seccion/tenis/" alt="Tenis">Tenis</a>
                        <h6><a href="http://diez.instapage.com/" style="color:#FFFFFF" alt="Publicidad" target="_blank">Publicita en eldeber.com.bo</a></h6>
                    </div>
                </div>
                <div class="col-4">
                    <div class="alin-der grupo-ed"><a href="http://www.eldeber.com.bo/" target="_blank"><img  src="/export/sites/eldeber/diez/arte/logos/grupo.png_736562547.png" width="199" height="40" /></a></div>
                    <div class="alin-der social">
                        <a href="https://www.facebook.com/diez.bo" alt="DIEZ en Facebook" target="_blank" class="btn btn-social-icon btn-facebook"><span class="fa fa-facebook"></span></a>
                        <a href="https://twitter.com/DiezBolivia" alt="DIEZ en Twitter" target="_blank" class="btn btn-social-icon btn-twitter"><span class="fa fa-twitter"></span></a>
                        <a href="https://www.youtube.com/channel/UCKIWt1SziCtbDUHBBTUj2TA" alt="DIEZ en YouTube" target="_blank" class="btn btn-social-icon btn-youtube"><span class="fa fa-youtube"></span></a>                    
                    </div>
                </div>
            </div>
        </div>
</div>

            <div class="menu-diez">
                <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
                    
                    <div class="cerrar">
                        <button type="button" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    </div>  
                    
                  <div class="modal-dialog" role="document">
                    <div class="modal-content">
                            <div class="nav-menu-modal">
                                <a href="/seccion/noticias/" alt="Ultimas noticias"><span class="glyphicon fa fa-list-ul"></span><br></a>
                                <a href="/seccion/estadisticas/" alt="Estadísticas"><span class="glyphicon fa fa-line-chart"></span><br></a>
                                <a href="/seccion/dtv/" alt="DTV"><span class="glyphicon fa fa-television"></span><br></a>
                                <a href="/seccion/agenda/" alt="Agenda"><span class="glyphicon fa fa-calendar-o"></span><br></a>
                    </div>
                      <div class="modal-body">
                        <div class="bloque-menu"><div class="menu-lista"> 
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/football-32.png_26524392.png" width="32" height="32" style="margin-top: 90px" />
                              </div>
                            <div class="menu-item">
	                        <a href="/seccion/futbol/" alt="Fútbol">FÚTBOL</a>
				<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">LIGA BOLIVIANA</a>
				<a href="/seccion/libertadores/" alt="Libertadores">LIBERTADORES</a>
				<a href="/seccion/sudamericana/" alt="Sudamericana">SUDAMERICANA</a>
				<a href="/seccion/eliminatorias/" alt="Eliminatorias">ELIMINATORIAS</a>
				<a href="/seccion/champions/" alt="Champions">CHAMPIONS</a>
				<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">FÚTBOL INTERNACIONAL</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/finish_flag-32.png_26524392.png" width="32" height="32" style="margin-top: 20px" />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/motor/" alt="Motor">MOTOR</a>
				<a href="/seccion/formula1/" alt="Fórmula 1">FÓRMULA 1</a>
				<a href="/seccion/rally/" alt="Rally">RALLY</a>
				<a href="/seccion/motociclismo/" alt="Motociclismo">MOTOCICLISMO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/tennis-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/tenis/" alt="Tenis">TENIS</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/boxing-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/multideportivo/" alt="Multideportivo">MULTIDEPORTIVO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                            <div class="icono-menu"></div>
                            <div class="menu-item">
                                <p><a href="http://diez.instapage.com/" alt="Publicita en eldeber.com.bo">PUBLICIDAD</a></p>
                            </div>
                          </div>
                        </div>  
 
                      </div>

                      <div class="modal-footer">
                          
                          <div class="equipos">
                              <p>NOTICIAS DE TU EQUIPO FAVORITO</p>
                              <a href="/seccion/equipos/bolivar/" alt="Bolivar" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/oriente/" alt="Oriente" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/blooming/" alt="Blooming" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="list-equipos"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sanjose/" alt="San José" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/universitario/" alt="Universitario de Sucre" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/guabira/" alt="Guabirá" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/petrolero/" alt="Petrolero" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                          </div>
                          <p>PORTADA DE DIEZ IMPRESO</p>
			
			<img src='/__export/1494993167118/sites/eldeber/img/2017/05/16/tapadxt1.jpg_1388433701.jpg' />
			
                      </div>
                    </div>
                  </div>
                </div>
            </div>
            <!-- modal suscripcion -->
            <div class="modal fade" id="myModalSuscripcion" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
                <div class="modal-dialog modal-lg" role="document">
                  <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h4 class="modal-title" id="exampleModalLabel">Suscríbete a nuestro boletín</h4>
                    </div>
                    <div class="modal-body">
                        <form>
                            <div class="form-group">
                                <label for="recipient-name" class="control-label">Nombres</label>
                                <input type="text" class="form-control" id="recipient-name">
                            </div>
                            <div class="form-group">
                                <label for="recipient-lastname" class="control-label">Apellidos</label>
                                <input type="text" class="form-control" id="recipient-lastname">
                            </div>
                            <div class="form-group">
                                <label for="message-text" class="control-label">Correo Electrónico:</label>
                                <input type="text" class="form-control" id="recipient-email">
                            </div>
                        </form>
                    </div>
                    <div class="modal-footer">
                        
                        <button type="button" class="btn btn-primary verde-bg btn-lg">Únete ya!</button>
                    </div>
                  </div>
                </div>
            </div>
            
                    
<div class="btn-wrapper back-to-top"><a href="" alt="Ir arriba" class="btn btn-transparent" id="ir-top"><i class="fa fa-chevron-circle-up"></i></a></div>

<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm42322.js" ></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62819950-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="apple-touch-icon" sizes="57x57" href="/__export/1491308593126/sites/eldeber/diez/mobile/arte/logos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1491308593139/sites/eldeber/diez/mobile/arte/logos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1491308593152/sites/eldeber/diez/mobile/arte/logos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1491308593164/sites/eldeber/diez/mobile/arte/logos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1491308593053/sites/eldeber/diez/mobile/arte/logos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1491308593066/sites/eldeber/diez/mobile/arte/logos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1491308593080/sites/eldeber/diez/mobile/arte/logos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1491308593095/sites/eldeber/diez/mobile/arte/logos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1491308593113/sites/eldeber/diez/mobile/arte/logos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/__export/1491308592963/sites/eldeber/diez/mobile/arte/logos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1491308593237/sites/eldeber/diez/mobile/arte/logos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1491308593253/sites/eldeber/diez/mobile/arte/logos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1491308593219/sites/eldeber/diez/mobile/arte/logos/favicon-16x16.png">
<link rel="manifest" href="/diez/mobile/arte/logos/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/mobile/arte/logos/ms-icon-144x144.png">
	
<img src="/_req/sites/eldeber/19/L2RpZXovY29udGVuaWRvcy8yMDE3LzA1LzE3L25vdGljaWFfMDAxNy5odG1s" /></body>
</html>

