
















	
	
	
		
		

















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	














	









<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="DIEZ"/>






	<title>Víctor Hugo Antelo: “El fútbol es para los intrépidos, no pueden jugar los que son pasivos” | futbol | DIEZ</title>
	<meta itemprop="title" content="Víctor Hugo Antelo: “El fútbol es para los intrépidos, no pueden jugar los que son pasivos” | futbol | DIEZ"/>
	<meta itemprop="description" content="El director t&amp;eacute;cnico de Guabir&amp;aacute; de Montero en un mano a mano imperdible, hablando del riesgo que asume al hacer jugar a j&amp;oacute;venes, de su mirada sobre la selecci&amp;oacute;n boliviana y de los clubes cruce&amp;ntilde;os. No te la pierdas. " />
	<meta property="description" content="El director t&amp;eacute;cnico de Guabir&amp;aacute; de Montero en un mano a mano imperdible, hablando del riesgo que asume al hacer jugar a j&amp;oacute;venes, de su mirada sobre la selecci&amp;oacute;n boliviana y de los clubes cruce&amp;ntilde;os. No te la pierdas. "/>
	<meta name="description" content="El director t&amp;eacute;cnico de Guabir&amp;aacute; de Montero en un mano a mano imperdible, hablando del riesgo que asume al hacer jugar a j&amp;oacute;venes, de su mirada sobre la selecci&amp;oacute;n boliviana y de los clubes cruce&amp;ntilde;os. No te la pierdas. "/>
	<meta name="keywords" content="Guabirá, Víctor Hugo Antelo, Noticias de DIEZ, DIEZ.bo, DIEZ Bolivia, DIEZ, Noticias de Bolivia, Noticias de Santa Cruz, Santa Cruz, Tucho Antelo"/>
	<meta name="Author" content="Mauricio Cambará – Julio César Lozada ">
	
	<meta property="og:title" content="Víctor Hugo Antelo: “El fútbol es para los intrépidos, no pueden jugar los que son pasivos”"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.diez.bo//futbol/Victor-Hugo-Antelo-El-futbol-es-para-los-intrepidos-no-pueden-jugar-los-que-son-pasivos-20180917-0005.html" />
	<meta property="og:description" content="El director t&amp;eacute;cnico de Guabir&amp;aacute; de Montero en un mano a mano imperdible, hablando del riesgo que asume al hacer jugar a j&amp;oacute;venes, de su mirada sobre la selecci&amp;oacute;n boliviana y de los clubes cruce&amp;ntilde;os. No te la pierdas."/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.diez.bo//__export/1537193998701/sites/eldeber/img/2018/09/17/victorhugoantelo.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Víctor Hugo Antelo: “El fútbol es para los intrépidos, no pueden jugar los que son pasivos” | futbol | DIEZ">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.diez.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="El director t&amp;eacute;cnico de Guabir&amp;aacute; de Montero en un mano a mano imperdible, hablando del riesgo que asume al hacer jugar a j&amp;oacute;venes, de su mirada sobre la selecci&amp;oacute;n boliviana y de los clubes cruce&amp;ntilde;os. No te la pierdas.">
	
	
	
	
	<meta property="twitter:image" content="http://www.diez.bo//__export/1537193998701/sites/eldeber/img/2018/09/17/victorhugoantelo.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="http://www.diez.bo//buscar/Víctor Hugo Antelo: “El fútbol es para los intrépidos, no pueden jugar los que son pasivos”">
	
	
	
	
	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:articleid" content="/futbol/Victor-Hugo-Antelo-El-futbol-es-para-los-intrepidos-no-pueden-jugar-los-que-son-pasivos-20180917-0005.html"/>
	<meta name="cXenseParse:recs:publishtime" content="2018-09-17T10:08:46-0400" />
	
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 


<meta property="fb:pages" content="542910549088413" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="DIEZ"/>
	<meta name="organization" content="DIEZ"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	
	<link rel="icon" sizes="192x192" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="shortcut icon" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/arte/logos/ms-icon-144x144.png">
	<meta name="theme-color" content="#424242">
	 
	   
       
	<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
	
        <script src="/__export/1492698953517/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/jquery/jquery-2.2.3.min.js"></script>
        
	<link href="/__export/1492698952694/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.css" rel="stylesheet" type="text/css"/>
        
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />

	
	
	
	
	
   
        <script src="/__export/1492698952738/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.js"></script>
        
        <script src="/__export/1517949185807/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.core.js_860130439.js"></script>
        <link href="/__export/1518815733599/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.core.css" rel="stylesheet" type="text/css"/>
        <script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/jquery.js"></script>
	<script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.js"></script>
	<link rel="stylesheet" href="/__export/1488894994972/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.css">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3823499d192f0013743289&product=sticky-share-buttons' async='async'></script>

	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1133999400885270086']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->​
       
       

<!-- e-planning v3 - Comienzo espacio Diez.Bo _ Diez  Portada Escritorio _ Diez_Escritorio_970x90_A -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="https://ads.us.e-planning.net/eb/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?it=i&rnd=$RANDOM" target="_top"><img width="970" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio Diez.Bo _ Diez  Portada Escritorio _ Diez_Escritorio_970x90_A -->


	
	<link rel="stylesheet" type="text/css" href="/__export/1523389515622/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.nota.css">
	<script type="text/javascript" src="/__export/1495833200710/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.nota.js_894239813.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1492698953538/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.css">
	<script type="text/javascript" src="/__export/1492698953550/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.js"></script> 
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type="text/javascript" src="/system/modules/com.tfsla.diario.newsTags/elements/valoration/registrarValoracion.jsp"></script>
	<script type="text/javascript" src="/__export/1482154466637/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	   // googletag.defineSlot('/78777691/DDNC', [[970, 250], [970, 200]], 'div-gpt-ad-1517925008949-0').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/DDNLD', [[120, 600], [160, 600]], 'div-gpt-ad-1517925008949-1').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/DDNLI', [[120, 600], [160, 600]], 'div-gpt-ad-1517925008949-2').addService(googletag.pubads());
	    //googletag.defineSlot('/78777691/DDNSA', [300, 250], 'div-gpt-ad-1517925008949-3').addService(googletag.pubads());
	    //googletag.defineSlot('/78777691/DDNSB', [[300, 600], [300, 250]], 'div-gpt-ad-1517925008949-4').addService(googletag.pubads());
	     //googletag.defineSlot('/78777691/DNT', [[970, 90], [728, 90]], 'div-gpt-ad-1517925008949-5').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	<script> window._peq = window._peq || []; window._peq.push(["init"]); </script> <script src="https://clientcdn.pushengage.com/core/4a1536fe4c6702c99ec980f3bbd3418d.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/Diez_Home_728X90', [728, 90], 'div-gpt-ad-1529445957338-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/DIEZ_NOTA_300X250', [300, 250], 'div-gpt-ad-1529446868510-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="page-nota">
	















<div class="head-verde">
<div class="wrapper-nav">
    <div class="left-logo">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo-completo.png_1231250299.png" width="417" height="96" alt="Diez"/></a>
    </div>
    <div class="right-menu">
        <form class="site-search site-search-open site-search-error" method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar...">
        <button class="btn btn-default verde-bg" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" aria-hidden="true"></i></button>
        </form>
        <a href="#" class="fa fa-navicon" alt="Menú DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>
        
        <!--<a href="#" class="fa fa-user-o" aria-hidden="true"></a>-->
    </div>
</div>
</div>
<div class="head-gris">
<div class="wrapper-nav">
    <div class="bs-example" data-example-id="single-button-dropdown"> 
       
       

        <div class="btn-group"> 
            <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
                    <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
                    <li><a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a></li> 
                    <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
                    <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
                    <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
                    <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
            </ul> 
        </div> 
        <div class="btn-group"> 
            <a href="/seccion/motor/" alt="Noticias del deporte tuerca"  aria-haspopup="true" aria-expanded="false">Motor</a> 
            <!-- <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/motor/" alt="Motor">Motor</a></li>
                    
                    <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
                    <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
                                     
                    <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            </ul> -->
        </div> 
        <div class="btn-group"> 
            <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg"> 
                <li><a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a></li> 
                <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            </ul> 
        </div> 

            <a href="/seccion/dtv/" alt="DTV">DTV </a>                                     
               
            <a href="/seccion/estadisticas/" alt="Estadísticas">Estadísticas</a>       
           
           
    </div>
</div>
</div>
<div class="head-gris head-gris-inferior">
<div class="wrapper-nav">
    <div class="teams">
        <span class="teams-ico"><a href="/seccion/equipos/aurora/" alt="Aurora" class="aurora-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/aurora-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/blooming/" alt="Blooming" class="blooming-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a></span>
        
        <span class="teams-ico"><a href="/seccion/equipos/bolivar/" alt="Bolivar" class="bolivar-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/destroyers/" alt="Destroyers" class="destroyers-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/destroyers-mini.png_1472621208.png" width="50" height="50" /></a></span>        
        <span class="teams-ico"><a href="/seccion/equipos/guabira/" alt="Guabirá" class="guabira-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="nacional-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/oriente/" alt="Oriente Petrolero" class="oriente-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="potosi-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>         
        <span class="teams-ico"><a href="/seccion/equipos/royalpari/" alt="Royal Pari FC" class="royal-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/royalpari-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sanjose/" alt="San José" class="jose-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="boys-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a></span>
 
        <span class="teams-ico"><a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="strongest-ico-nav"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a></span>

        <!--<span class="teams-ico"><a href="/seccion/equipos/petrolero/" alt="Petrolero" class="chaco-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a></span>-->
        <span class="teams-ico"><a href="/seccion/equipos/universitariodesucre/" alt="Universitario de Sucre" class="sucre-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a></span>

        <span class="teams-ico"><a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="wilsterman-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a></span>
        
    
    </div>
</div>
</div>
<!--<div class="head-naranja"><img src="artes/logos/logo-header.png"/></div>-->
<div class="head-gris gris-scroll" style="height: auto">
    <div class="wrapper-nav">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a>
    <div class="btn-group"> 
         
       
        <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
            <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
            <li><a href="/seccion/libertadores/" alt="Libertadoes">Libertadoes</a></li> 
            <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
            <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
            <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
            <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
        </ul> 
    </div> 
    <div class="btn-group"> 
        <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
               <li><a href="/seccion/codasur/" alt="codasur">CODASUR</a></li>

            <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
            <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            <li><a href="/seccion/motor/" alt="Motor">Más Motor</a></li>
            <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            <li><a href="/seccion/multideportivo/" alt="Más Deportes">Más Deportes</a></li> 
        </ul> 
    </div> 
    
       <a href="/seccion/dtv/" alt="DTV">DTV </a>      
       <a href="/seccion/humor/" alt="HUMOR">HUMOR</a>                                     

        <form class="site-search site-search-open site-search-error"  method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar..." style="width:200px;">
        <button class="btn btn-default" style="background: transparent" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" style="font-size:24px; color: #FFFFFF;" aria-hidden="true"></i></button>
        </form>
        <a href="#" style="font-size:24px; color: #FFFFFF; margin-right: 0px" class="fa fa-navicon" alt="Menú de DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>                        
    </div>
    	<div class="KW_progressContainer">
        	<div class="KW_progressBar">
        	</div>
	</div>
</div>


	<div class="content">
		<div class="grey-wrapper">
			<div class="ads-middle">
				<!-- /78777691/Diez_Home_728X90 -->
<div id='div-gpt-ad-1529445957338-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529445957338-0'); });
</script>
</div>
			</div>
		</div>
		<div class="grey-wrapper" id="block-nota">
			<div class="publileft" style="padding-top: 28px">
				
				<div id='div-gpt-ad-1517925008949-1'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-1'); });
				</script>
				</div>
			
			</div>
			<div class="publiright" style="padding-top: 28px">
				
				<div id='div-gpt-ad-1517925008949-2'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-2'); });
				</script>
				</div>
			
			</div>
			<div class="site-main">
				

















<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/DDNC', [[970, 250], [970, 200]], 'div-gpt-ad-1517925008949-0-1').addService(googletag.pubads());
    googletag.defineSlot('/78777691/DDNSA', [300, 250], 'div-gpt-ad-1517925008949-3-1').addService(googletag.pubads());
    googletag.defineSlot('/78777691/DDNSB', [[300, 600], [300, 250]], 'div-gpt-ad-1517925008949-4-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/DIEZ_NOTA_300X250', [300, 250], 'div-gpt-ad-1529447238409-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	



<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=657519721051393";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="blanco-wrapper block-nota">            
    <div class="nota"  id="article-1" data-path="/futbol/Victor-Hugo-Antelo-El-futbol-es-para-los-intrepidos-no-pueden-jugar-los-que-son-pasivos-20180917-0005.html">
    <div class="row">
    	<div class="col-12">
	    	<h4><span class="verde-color">AL GRANO </span></h4>
	        <h1 class="titulo-nota">Víctor Hugo Antelo: “El fútbol es para los intrépidos, no pueden jugar los que son pasivos”</h1>
	        <div class="volanta-en-nota"><p style="text-align:justify">El director t&eacute;cnico de Guabir&aacute; de Montero en un mano a mano imperdible, hablando del riesgo que asume al hacer jugar a j&oacute;venes, de su mirada sobre la selecci&oacute;n boliviana y de los clubes cruce&ntilde;os. No te la pierdas.</p></div>
        </div>
	<div class="col-12">
		<div class="row">
			<div class="col-6">
				<div class="info-autor">
			                <div class="info-imagen">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
			
			
		 
	
	</div>
	
	


			                </div>
			                <div class="info-nota">
			                    <div class="info-fecha">Hace 11 horas</div>
			                    <div class="info-nombre">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
			
				<span class="author-name" itemprop="name">Mauricio Cambará – Julio César Lozada </span>
			
		 
	
	</div>
	
	


					   </div> 
			                </div>
			            </div>
			</div>
			
			<div class="col-6" style="text-align: left; zoom: 80%">
                                
                                <ul class="acordeon">
                                    <li class="sc-share" id="sc-share">
                                        <h4><span class="fa fa-share-alt"></span></h4>
                                    </li>
                                    <li class="sc-facebook">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diez.bo//futbol/Victor-Hugo-Antelo-El-futbol-es-para-los-intrepidos-no-pueden-jugar-los-que-son-pasivos-20180917-0005.html" target="_blank"><h4><span class="fa fa-facebook"></span></h4></a>
                                    </li>
                                    <li class="sc-twitter">
                                        <a href="https://twitter.com/intent/tweet?original_referer=https://www.diez.bo//futbol/Victor-Hugo-Antelo-El-futbol-es-para-los-intrepidos-no-pueden-jugar-los-que-son-pasivos-20180917-0005.html&text=Víctor Hugo Antelo: “El fútbol es para los intrépidos, no pueden jugar los que son pasivos”&tw_p=tweetbutton&url=https://www.diez.bo//futbol/Victor-Hugo-Antelo-El-futbol-es-para-los-intrepidos-no-pueden-jugar-los-que-son-pasivos-20180917-0005.html" title="Compartir en Twitter" target="_blank"><h4><span class="fa fa-twitter"></span></h4></a>
                                    </li>
                                    <li class="sc-google">
                                        <a href="https://plus.google.com/share?url=https://www.diez.bo//futbol/Victor-Hugo-Antelo-El-futbol-es-para-los-intrepidos-no-pueden-jugar-los-que-son-pasivos-20180917-0005.html" title="Compartir en Google Plus" target="_blank"><h4><span class="fa fa-google-plus"></span></h4></a>
                                    </li>

                              </ul> 
                            </div>
			
			
		</div>
	</div>


        <div class="col-8">   
        


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden; background-color:#000;">
        <div class="sp-slides">	
		
		
		
		
		
		
		
			
		
		
		
		
			<div class="sp-slide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="/__export/1537193998701/sites/eldeber/img/2018/09/17/victorhugoantelo.jpg_2013480245.jpg">
			    <meta itemprop="width" content="623">
			    <meta itemprop="height" content="400">
				<img class="sp-image" src="/__export/1537193998701/sites/eldeber/img/2018/09/17/victorhugoantelo.jpg_2013480245.jpg" 
					data-src="/__export/1537193998701/sites/eldeber/img/2018/09/17/victorhugoantelo.jpg_943190737.jpg"
					data-medium= "/__export/1537193998701/sites/eldeber/img/2018/09/17/victorhugoantelo.jpg_1995527733.jpg"
				    />
				<div class="sp-caption">Dice que si un jugador se asusta tras un grito, no puede ser profesional. Foto: Fuad Landívar</div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 400,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>

   


            <div class="margen notagris">
                <a href="#" class="increaseFont"><span class="fa fa-font" aria-hidden="true"></span>+</a>
            </div>
            
            	<div class="body-nota">
		<p><p style="text-align:justify">Pocos t&eacute;cnicos &ndash;o personas de f&uacute;tbol- son tan frontales como V&iacute;ctor Hugo &lsquo;Tucho&rsquo; Antelo. <b>El hoy DT de Guabir&aacute; va directo, sin mezquinar nada y con un tono caracter&iacute;stico solo de &eacute;l.</b> Habla de la selecci&oacute;n, de su apuesta por los j&oacute;venes, de por qu&eacute; es tan dif&iacute;cil que un equipo de Santa Cruz salga campe&oacute;n y de su mirada sobre las menores. 100% Tucho. 100% directo. Para no perderse lo que dice el exgoleador.</p><p style="text-align:justify"><b>Hay un m&eacute;rito tuyo en darle chance a los m&aacute;s j&oacute;venes, &iquest;c&oacute;mo te animas?</b></p><p style="text-align:justify">Porque llevo ese pensamiento desde que comenc&eacute; a jugar. Cuando era joven siempre ve&iacute;a c&oacute;mo muchos te pon&iacute;an trabas, te tra&iacute;an a otros delanteros porque no conf&iacute;an en los bolivianos. Yo lo sufr&iacute; y me preguntaba &lsquo;&iquest;por qu&eacute; traen a un tipo si yo sal&iacute; goleador?&rsquo; En el 84, por ejemplo, met&iacute; m&aacute;s de 40 goles y al inicio de la temporada me trajeron a un &lsquo;9&rsquo;. Yo me dec&iacute;a &lsquo;&iquest;por qu&eacute;, por qu&eacute;&hellip;?&rsquo; Y en realidad cierta culpa la tienen tambi&eacute;n los t&eacute;cnicos que muchas veces no conf&iacute;an en los muchachos, a lo mejor dir&aacute;n &lsquo;se va a caer despu&eacute;s&rsquo;. Pero no es f&aacute;cil meter j&oacute;venes, no es f&aacute;cil.</p><p style="text-align:justify"><b>&iquest;Cu&aacute;les son las dificultades con las que uno se topa cuando se opta por j&oacute;venes?</b></p><p style="text-align:justify">Primero con la formaci&oacute;n. Es que llegan muchachos que a veces no tienen ni idea de un sistema t&aacute;ctico&hellip; ni idea. Muchas veces sus t&eacute;cnicos solo les ense&ntilde;an a jugar, pero no a pararse t&aacute;cticamente. Y otro tema es que no les ense&ntilde;an a ser deportistas, porque hay tipos que juegan dos partidos bien y se creen que son los mejores del mundo.</p><ul><li><strong><a href="https://www.diez.bo/futbol/Jugadores-de-Blooming-abandonaron-la-concentracion--20180917-0001.html" target="_blank"><span style="color:#d35400;">Jugadores de Blooming abandonaron la concentraci&oacute;n</span></a></strong></li></ul><p style="text-align:justify"><b>&iquest;Vives eso con frecuencia?</b></p><p style="text-align:justify">Claro, lo tropiezo. Tengo a diez muchachos en el club y no es f&aacute;cil. El que tiene o ha tenido hijo adolescente lo sabe, la misma palabra adolescente dice que adolecen del sentido de la ubicaci&oacute;n. Uno ve que de pronto le habla un empresario y lo marea, adem&aacute;s que consigue nuevas amistades y eso tiene &ndash;en ocasiones-, duras consecuencias.</p><p style="text-align:justify"><b>Vos sacaste a aquellos que iban y te desconcentraban a los jugadores&hellip;</b></p><p style="text-align:justify">S&iacute;, s&iacute;, tuve choques con algunos empresarios porque ellos iban y los distra&iacute;an a los &lsquo;pelau&rsquo;, as&iacute; nom&aacute;s. Por eso les dec&iacute;a que el que tiene hijo adolescente lo sabe, que a veces no entienden lo que el padre les dice&hellip; y estamos hablando que el tipo es tu sangre y piensa que vos est&aacute;s equivocado. Entonces imag&iacute;nate con un extra&ntilde;o, es peor que con tu hijo, porque en fin con tu hijo vas a luchar, le vas a hablar fuerte, lo vas a castigar para decirle cu&aacute;l es el camino. Al menos mi padre me crio as&iacute;. Entonces no es nada f&aacute;cil.</p><p style="text-align:justify"><b>&iquest;Hay apoyo de la dirigencia?</b></p><p style="text-align:justify">En este caso s&iacute;, al presidente (Rafael Paz) le gusta ver muchachos en su equipo, que surjan jugadores. Eso s&iacute;, a veces las cosas flaquean cuando los resultados no salen. Cuando salen, todo est&aacute; bien, que lo meti&oacute; al chico, que hizo un buen partido y todo bien. Pero si los resultados no salen van a decir que con muchachos no se ganan campeonatos, la vieja frase que los &lsquo;chicos ganan partidos y los grandes campeonatos&rsquo;; o sea, todo est&aacute; supeditado a los resultados.</p><p style="text-align:justify"><b>&iquest;Pero si pierden igual est&aacute;n ganando a futuro, &iquest;o qu&eacute; pens&aacute;s?</b></p><p style="text-align:justify">S&iacute;, pero ten&eacute;s que sumar en la tabla; yo lo he vivido cuando estuvimos cuatro partidos sin ganar y la cosa no ha sido f&aacute;cil porque han comenzado a cuestionarme que mejor este chico, que mejor el otro que tiene m&aacute;s experiencia. El otro d&iacute;a yo dej&eacute; suplentes a (Jos&eacute; Alfredo) Castillo y a (Marcelo) Aguirre y perdimos. &iquest;Qu&eacute; dijo la gente? Que los dos hac&iacute;an falta. Aqu&iacute; los resultados son los que mandan y cuando no se dan, es ah&iacute; donde se conoce el verdadero apoyo del dirigente. Nosotros en Guabir&aacute; hemos tenido dos Sudamericanas. &iquest;Hace cu&aacute;nto que Guabir&aacute; no se clasificaba a un torneo internacional? Como 23 a&ntilde;os y nosotros jugamos una Copa y estamos clasificados a otra; entonces hubo resultados pero veremos qu&eacute; pasa cuando no hayan.</p><ul><li><strong><a href="https://www.diez.bo/futbol/El-santo-no-perdono-a-Oriente-en-el-Tahuichi--20180916-0006.html" target="_blank"><span style="color:#d35400;">El santo no perdon&oacute; a Oriente en el Tahuichi</span></a></strong></li></ul><p style="text-align:justify"><b>&iquest;Qu&eacute; aspectos fueron vitales para llegar a la Copa?</b></p><p style="text-align:justify">Creo que encontr&eacute; el momento exacto en jugadores que quer&iacute;an la gloria. Chicos que hab&iacute;an jugado solo algunos partidos pero que quer&iacute;an ser alguien. Nosotros llegamos y no solo les cambiamos el chip sino que tambi&eacute;n cambiamos jugadores &ndash;como ocho variantes- y les dimos confianza. En Guabir&aacute; yo cambio mucho, intento hacer una competencia leal, porque el que no juega bien sale y tiene que entrar otro a pelearle el puesto. Es una competencia que tiene que haber en todos los equipos, porque si el muchacho se acostumbra a jugar mal, dos, tres partidos, va a terminar siendo un mediocre.</p><p style="text-align:justify"><b>&iquest;Y los nombres?</b></p><p style="text-align:justify">En el f&uacute;tbol ya no existen los nombres, ahora la cosa es corriendo; el que corre, juega. Los nombres solo le importan a la gente, pero yo como entrenador, la verdad, no le miro la placa al jugador, si se tiene que sentar, se sienta, no hay problema. Y si se tiene que enojar, pues mala suerte, porque el d&iacute;a que un entrenador le tenga miedo a un jugador de nombre, no puede dirigir, &iexcl;no puede dirigir!</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="326" data-size="w:1200,h:800" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/09/17/victorhugoantelodiez.jpg_692512063.jpg" title="" vspace="5" /><figcaption><em><strong>Ve muy dif&iacute;cil su parada en la selecci&oacute;n </strong><br />&ldquo;Yo no me dejar&iacute;a jam&aacute;s armar la lista. Ac&aacute; se ve cada cosa, con jugadores que no han jugado en primera y son llamados&rdquo;, sostiene. Se quej&oacute; duro contra la cancha de Montero. &ldquo;No le entienden los que la tienen a su cargo&rdquo;</em></figcaption></figure></div><p style="text-align:justify"><b>&iquest;Pero acaso no es bueno que un jugador se moleste cuando lo sacan?</b></p><p style="text-align:justify">S&iacute;, pero algunos se molestan a la mala y ponen mala cara en los entrenamientos, est&aacute;n con desgano, y yo, la verdad, prefiero que ese jugador se vaya. Otros luchan, que es lo correcto, que si perdieron el puesto, es con trabajo para recuperarlo.</p><p style="text-align:justify"><b>&iquest;Experiencia y juventud, ese es el estilo de Tucho?</b></p><p style="text-align:justify">Siempre fue mi estilo ese, siempre, aunque s&eacute; que corro un riesgo. Mientras tengo el apoyo de un dirigente, voy a quedarme. En varios lugares he trabajado bien, pero cuando me han quitado el respaldo &ndash;porque los clubes no son m&iacute;os-, qu&eacute; tengo que hacer, me doy cuenta y me voy. Es que muchas veces el dirigente prefiri&oacute; socapar otras cosas que no eran correctas y me quit&oacute; el apoyo.</p><p style="text-align:justify"><b>&iquest;Sos directo con el plantel? El otro d&iacute;a les dijiste que ninguno merec&iacute;a ir a la selecci&oacute;n en este momento&hellip;</b></p><p style="text-align:justify">&iexcl;Pero claro! Me imagino que algunos lo han tomado bien y otros mal. Es de acuerdo al contexto que uno lo tome. Incluso un periodista me habl&oacute; y me dijo que c&oacute;mo voy a decir eso, que voy a &lsquo;achicopalar&rsquo; a mis jugadores; pero es que yo no puedo alimentar mediocres. Imaginate si sos d&eacute;cimo, no pod&eacute;s ir a la selecci&oacute;n boliviana &iexcl;no pod&eacute;s!, o sea, porque no lo merec&eacute;s. Considero que ir a una selecci&oacute;n es un premio a que vos est&aacute;s jugando bien y si est&aacute;s jugando bien tu equipo tiene que estar de mitad de tabla hacia arriba. Por eso yo les dec&iacute;a, seg&uacute;n el contexto que lo tom&eacute;s vos, porque si llam&aacute;s a alguien que est&aacute; d&eacute;cimo, no es correcto&hellip; &iexcl;no es correcto!.</p><p style="text-align:justify"><b>&iquest;Lo mismo puede pasar con el t&eacute;cnico?</b></p><p style="text-align:justify">Si mi nombre suena para ir a la selecci&oacute;n, yo no merezco ir a la selecci&oacute;n ahora porque estamos d&eacute;cimos. No merezco. Tiene que ir un tipo que est&eacute; peleando por el primer lugar. Algunos, como les dije, lo habr&aacute;n tomado bien y otros mal, pero ni modo, mala suerte, lo siento. Lo toma mal el tipo que no tiene ambiciones, el que no quiere ser un tipo de primera. Es que &iexcl;no es posible que llam&eacute;s a un d&eacute;cimo&hellip; no pod&eacute;s! Aunque en nuestro pa&iacute;s he visto cada cosa. Llaman al que no ha jugado, al suplente y decime, &iquest;qu&eacute; explicaci&oacute;n le das al titular?.</p><p style="text-align:justify"><b>&iquest;Viviste esto &uacute;ltimo?</b></p><p style="text-align:justify">Lo viv&iacute; en carne propia porque yo met&iacute;a treinta y tantos goles por torneo y llamaban a uno que era mi suplente y que hab&iacute;a metido dos goles en el a&ntilde;o. No pod&eacute;s enga&ntilde;ar a la gente. Es mejor decirle una verdad que duela a una mentira que enga&ntilde;a. Yo se los dije a ellos (sus jugadores) antes del partido ante Oriente. &lsquo;Miren muchachos, si nosotros ganamos vamos a ser terceros y van a llamar a cuatro jugadores a la selecci&oacute;n, porque si no los llaman, vamos a hacer un esc&aacute;ndalo&rsquo;. Es que no puede ser que no llam&eacute;s a jugadores de un equipo que est&aacute; tercero. &lsquo;Pero j&oacute;venes, si perdemos, vamos a ser d&eacute;cimos y posiblemente solo llamen a uno, a Hoyos&rsquo;. Se los nombr&eacute; y no llamaron a nadie que es lo correcto. &iquest;Qu&eacute; vas a reclamar? Yo como entrenador quedo con la boca cerrada, porque c&oacute;mo voy a reclamar por alguien que est&aacute; d&eacute;cimo. Un ganador lo toma bien y un perdedor se va a enojar.</p><p style="text-align:justify"><b>Sixto Vizuete ya es el t&eacute;cnico y en alg&uacute;n momento son&oacute; tu nombre por el coraje que has tenido de poner j&oacute;venes. &iquest;Te hubiera gustado?</b></p><p style="text-align:justify">No, no me interesa la menor. Porque a las menores tiene que ir un t&eacute;cnico con vocaci&oacute;n de entrenar a ni&ntilde;os, a j&oacute;venes, a peladitos de 15 o 16 a&ntilde;os. Yo no tengo esa experiencia, yo solo trabajo con mayores. Por ejemplo (Juan Carlos) Farah me parece perfecto, es alguien que est&aacute; trabajando con las menores desde hace m&aacute;s de 10 a&ntilde;os, conoce la A, la B, Ascenso&hellip; todo. Incluso Napole&oacute;n Cardozo; esa gente tiene que estar ah&iacute;. Yo lo &uacute;nico que hago es ver a un &lsquo;pelau&rsquo; (joven) que juega bien, lo pulo y lo meto, me arriesgo. A lo largo de mi carrera ustedes han visto la cantidad de muchachos que he metido, empezando por (Jos&eacute; Alfredo) Castillo, (Miguel) Hoyos, (Carlos) Saucedo y otros m&aacute;s. Es cuesti&oacute;n de animarse.</p><p style="text-align:justify"><b>&iquest;Descartado completamente entonces?</b></p><p style="text-align:justify">Yo te lo estoy diciendo, si yo fuera un vende humo te dir&iacute;a voy con las menores, pero no, ten&eacute;s que ser honesto. Yo no estoy para entrenar &lsquo;peladitos&rsquo; (chicos), no tengo vocaci&oacute;n&hellip; estoy cuarenta y tantos a&ntilde;os en el f&uacute;tbol y no puedo vender humo, solo por el sueldito. Yo trabajo solo con profesionales, con mayores. Quiz&aacute; cuando me haga un poquito m&aacute;s mayor con algo m&aacute;s de paciencia, puede ser, pero ahora mismo &iexcl;no! Esto no tiene que ser poner a cualquiera.</p><p style="text-align:justify"><b>Cu&aacute;l es tu mirada con el nuevo ciclo en la selecci&oacute;n, &iquest;hay material, hay plantel?</b></p><p style="text-align:justify">Si ustedes ven, se convoca casi a los mismos. No hay mucho. Por ejemplo, en alg&uacute;n momento, de Guabir&aacute; merec&iacute;an ir unos tres, como Montenegro, Ib&aacute;&ntilde;ez&hellip; y nunca me los llamaron. Llamaban a los mismos. Antes yo reclamaba, ahora no puedo. Esperemos recuperarnos y de ah&iacute; vamos a seguir empujando para que los convoquen. A veces veo, como te dije, que se convocan suplentes, jugadores que no han jugado un solo partido en la primera divisi&oacute;n. Eso qu&eacute; quiere decir, que alguien me lo explique. Veo que convocan a Juan P&eacute;rez y Juan P&eacute;rez no ha jugado un partido, o por ah&iacute; ha jugado dos o tres y ya lo llevan. La selecci&oacute;n mayor no es pues para probar... &iexcl;es para resultados! Eso es lo que yo pienso. Ten&eacute;s que ser figura en tu equipo, hacer m&eacute;ritos para ir, pero de pronto vos ves que llaman a jugadores que nunca los he visto. Eso lo veo mal, porque es en desmedro del jugador que se est&aacute; rajando por ser alguien. Llaman a desconocidos, con un solo partido en primera, cuando hay otros que llevan m&aacute;s de dos o tres a&ntilde;os de titulares y no los convocan.</p><p style="text-align:justify"><b>Vuelvo a Guabir&aacute;. Hay quienes critican tus gestos o la rabia que expresas en cancha. &iquest;C&oacute;mo analiza Tucho Antelo esta situaci&oacute;n?</b></p><p style="text-align:justify">La imagen de un equipo, es la imagen de su t&eacute;cnico. El f&uacute;tbol es como uno es. Si yo me siento los 90 minutos, que lo puedo hacer, tom&aacute;ndome un refresco, una sodita, mi equipo va a ser un equipo cansino. Yo vivo como es el f&uacute;tbol y mientras hayan resultados todo va a estar bien, porque cuando los resultados no te salgan, van a decir &lsquo;que mucho les grita y los pone nerviosos&rsquo;. Y eso en el f&uacute;tbol &iexcl;no existe! Cuando un jugador dice que se asusta porque el t&eacute;cnico le grita, no puede ser futbolista ese hombre, tiene que irse del f&uacute;tbol, porque el f&uacute;tbol est&aacute; hecho para tipos que gritan, el f&uacute;tbol es contacto. Tus compa&ntilde;eros te insultan, los rivales, el p&uacute;blico donde hay como 30.000 personas en las gradas y si vos sos un cobarde y ten&eacute;s miedo, no pod&eacute;s ser jugador de f&uacute;tbol. Yo he tenido jugadores que han sido solo de entrenamiento y ustedes los han debido de conocer, que la rompen en las pr&aacute;cticas pero en los partidos no pasa nada. &iquest;Qu&eacute; pasa ah&iacute;? Falta de personalidad. Muchos dicen que hay que darles confianza&hellip; &iexcl;mentira!, el f&uacute;tbol es para los intr&eacute;pidos, no pueden jugar los tipos que tienen un car&aacute;cter pasivo, esto es para intr&eacute;pidos.</p><p style="text-align:justify"><b>&iquest;C&oacute;mo ves el f&uacute;tbol cruce&ntilde;o con 6 de 14 equipos en primera?</b></p><p style="text-align:justify">En cuesti&oacute;n de promoci&oacute;n de valores es bueno. Pero es dif&iacute;cil que un equipo de ac&aacute; salga campe&oacute;n&hellip; &iexcl;Ten&eacute;s que tener un equipazo!, de lo contrario es complicado por el tema de la topograf&iacute;a de nuestro pa&iacute;s. Sucede que al jugador hoy vos le ped&iacute;s jugar a 100 por hora y a los tres d&iacute;as, le ped&iacute;s que no corra a 100 porque no te va aguantar ni dos minutos. Es complicado, complicado, ten&eacute;s que tener un equipazo.</p><p style="text-align:justify"><b>Y eso es con buena inversi&oacute;n&hellip;</b></p><p style="text-align:justify">Tremenda, en jugadores con mucha jerarqu&iacute;a. Yo les digo a los jugadores, para ganar en la altura tienen que pasar estas cosas o no vas a ganar: Que met&aacute;s las dos que tuviste durante el partido, que tu arquero sea figura y que el rival, de las 20 que tenga, falle 19. Hay muchos tipos que dicen &lsquo;&iquest;y por qu&eacute; se meten atr&aacute;s?&rsquo; &iexcl;Te meten! No es que vos te met&aacute;s. Nuestra topograf&iacute;a es complicada, es dif&iacute;cil.</p><p style="text-align:justify"><b>&iquest;C&oacute;mo ves a los &lsquo;9&rsquo; de los equipos del pa&iacute;s?</b></p><p style="text-align:justify">Ahora no hay, ustedes f&iacute;jense que los goleadores son mayores. Est&aacute; Saucedo, Castillo y los dem&aacute;s son extranjeros. No hay.</p><p style="text-align:justify"><b>&iquest;Y de proyectos?</b></p><p style="text-align:justify">No he visto tambi&eacute;n. Si ustedes se fijan la mayor&iacute;a de los 9 son extranjeros, el 90% m&aacute;s o menos. F&iacute;jense que eso demuestra que hubo un retroceso en nuestro f&uacute;tbol. Un 9 (centro delantero) tiene que patear penales, tiros libres, ir bien por arriba, tener remate, o sea, completo.</p><p style="text-align:justify"><b>&iquest;Te gustan los partidos entre cruce&ntilde;os?</b></p><p style="text-align:justify">&iexcl;Son partidazos! Yo no me pierdo ninguno porque s&eacute; que va a haber un buen partido, la cosa es pareja, es sacarse la mugre. Creo que una forma de salir campe&oacute;n es ganarle a todos los cruce&ntilde;os. En la &eacute;poca del bicampeonato, con Blooming, les ganamos a todos, a Oriente ida y vuelta, a Real (Santa Cruz), Destroyers, Guabir&aacute;&hellip; a todos.</p><p style="text-align:justify"><b>&iquest;Qu&eacute; te dice el estado del gramado de la &lsquo;Caldera&rsquo;?</b></p>Espero que el &aacute;rbitro del partido con Bol&iacute;var, no permita que se juegue. Tiene que suspender el partido&hellip; &iexcl;no pod&eacute;s jugar en esa cancha! Est&aacute; llena de bolas. Incre&iacute;ble</p>
		</div>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9349772490392367" data-ad-slot="4355535805"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
		
		    <div class="margen notas-tags">
				<h4 class="titulo-2">En esta nota</h4>
				<div class="container">
					
						<a href="/tags/Guabirá" class="btn btn-tag btn-default">Guabirá</a>
					
						<a href="/tags/Víctor Hugo Antelo" class="btn btn-tag btn-default">Víctor Hugo Antelo</a>
					
						<a href="/tags/Noticias de DIEZ" class="btn btn-tag btn-default">Noticias de DIEZ</a>
					
						<a href="/tags/DIEZ.bo" class="btn btn-tag btn-default">DIEZ.bo</a>
					
						<a href="/tags/DIEZ Bolivia" class="btn btn-tag btn-default">DIEZ Bolivia</a>
					
						<a href="/tags/DIEZ" class="btn btn-tag btn-default">DIEZ</a>
					
						<a href="/tags/Noticias de Bolivia" class="btn btn-tag btn-default">Noticias de Bolivia</a>
					
						<a href="/tags/Noticias de Santa Cruz" class="btn btn-tag btn-default">Noticias de Santa Cruz</a>
					
						<a href="/tags/Santa Cruz" class="btn btn-tag btn-default">Santa Cruz</a>
					
						<a href="/tags/Tucho Antelo" class="btn btn-tag btn-default">Tucho Antelo</a>
					
					
				</div>
		    </div>
		
              <div class="sharethis-inline-reaction-buttons"></div>
              
                <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="https://eldeber.us11.list-manage.com/subscribe/post?u=37624fa35cf2bfc420c2228fe&amp;id=ad5b0091df" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<div class="row caja">
		<div class="col-4">
			<img  src="/export/sites/eldeber/atodomotor/arte/mail.png_1422497672.png" width="86" height="86" alt="Diez"/>
		</div>
		<div class="col-7">
			<div id="mc_embed_signup_scroll">
				<div style="font-size:1.4em; font-weight:bold;">Recibe las noticias en tu correo</div>
				<div class="mc-field-group">
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
				</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div aria-hidden="true">
					<input type="hidden" value="" name="FNAME" class="" id="mce-FNAME" tabindex="-1">
					<input type="hidden" value="" name="LNAME" class="" id="mce-LNAME" tabindex="-1">
					<input type="hidden" name="b_37624fa35cf2bfc420c2228fe_ba104b662c" tabindex="-1" value="">
				</div>
				<div class="clear"><input type="submit" value="SUSCRIBIRME" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			</div>
		</div>
		<div class="col-1"></div>
	</div>
</form>

</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
                <br><br><br><br>
              

            
      <div class="megusta-nota">
	   <div class="comentarios">
	        <h4>Comentarios</h4>
	        </div>  
		<div class="fb-comments" data-href="https://www.diez.bo//futbol/Victor-Hugo-Antelo-El-futbol-es-para-los-intrepidos-no-pueden-jugar-los-que-son-pasivos-20180917-0005.html" data-numposts="5" width="623"></div>	                
            </div>
        </div>
	<div class="col-4">
		<!-- /78777691/DIEZ_NOTA_300X250 -->
<div id='div-gpt-ad-1529447238409-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529447238409-0'); });
</script>
</div>
		<br><br>
		<h4>También te puede interesar</h4>
		<div class="miniaturas">
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1537231845074/sites/eldeber/img/2018/09/17/salinas_y_dominguez.jpg_1493063447.jpg' alt='El presidente de la FBF, César Salinas y el líder de Conmebol, Alejandro Dominguez durante la conferencia de prensa al final del Consejo de presidentes del organismo sudamericano en La Paz. Foto. APG noticias  ' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/LA PAZ " class="tag-nota"><span class="subtitulo-2 mini-der">LA PAZ </span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 1 hora</font>Bolivia vuelve a pedir un mundial de fútbol </span>
				
				<a href="/futbol/Bolivia-vuelve-a-pedir-un-mundial-de-futbol--20180917-0023.html" class="link-block" title="Bolivia vuelve a pedir un mundial de fútbol " tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1523575048735/sites/eldeber/img/2018/04/12/jairtorrico.jpg_1493063447.jpg' alt='Jair Torrico es alternativa para el duelo con Nacional. Foto: Archivo DIEZ' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/FÚTBOL" class="tag-nota"><span class="subtitulo-2 mini-der">FÚTBOL</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 3 horas</font>Jair Torrico vuelve a ser opción</span>
				
				<a href="/futbol/Torrico-habilitado-para-enfrentar-a-Nacional-20180917-0021.html" class="link-block" title="Jair Torrico vuelve a ser opción" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1537222894857/sites/eldeber/img/2018/09/17/evo_morales_dominguez.jpg_1493063447.jpg' alt='El presidente Evo Morales y Alejandro Dominguez, líder de Conmebol se saludan antes del Congreso en La Paz. Foto. APG ' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/FÚTBOL " class="tag-nota"><span class="subtitulo-2 mini-der">FÚTBOL </span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 3 horas</font>Evo expresa su deseo de organizar un mundial en 2025</span>
				
				<a href="/futbol/Morales-nombra-a-Conmebol-embajadora-para-garantizar-un-Mundial-de-Futbol-en-Bolivia--20180917-0020.html" class="link-block" title="Evo expresa su deseo de organizar un mundial en 2025" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1537213914751/sites/eldeber/img/2018/09/17/realmadrddiez.jpg_1493063447.jpg' alt='Real Madrid fue campeón de la Champions League 2017/18. Foto: Internet' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/CHAMPIONS" class="tag-nota"><span class="subtitulo-2 mini-der">CHAMPIONS</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 6 horas</font>Millonario ingreso al Madrid por nuevo título de Champions </span>
				
				<a href="/futbol/El-Real-Madrid-podria-ganar-138-millones-de-dolares-de-repetir-titulo-en-Champions---20180917-0019.html" class="link-block" title="Millonario ingreso al Madrid por nuevo título de Champions " tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1537211477388/sites/eldeber/img/2018/09/17/sudamericadiez.jpg_1493063447.jpg' alt='El objetivo del programa es que los ejecutivos sean más profesionales y armonizar los conocimientos. Foto: Internet ' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/CAPACITACIÓN" class="tag-nota"><span class="subtitulo-2 mini-der">CAPACITACIÓN</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 6 horas</font>Conmebol y FIFA buscan profesionalizar directivos de fútbol </span>
				
				<a href="/futbol/Conmebol-y-FIFA-buscan-profesionalizar-directivos-del-futbol-sudamericano-20180917-0015.html" class="link-block" title="Conmebol y FIFA buscan profesionalizar directivos de fútbol " tabindex="-1">Noticias Deportes</a>
				</div>
			
		
		</div><div class="clearfix"></div><br><br><br>
		
		<div id='div-gpt-ad-1517925008949-4-1'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-4-1'); });
		</script>
		</div>
	</div>
    </div>
    </div>
    
	<div class="OUTBRAIN" data-src="https://www.diez.bo//futbol/Victor-Hugo-Antelo-El-futbol-es-para-los-intrepidos-no-pueden-jugar-los-que-son-pasivos-20180917-0005.html" data-widget-id="AR_1" data-ob-template="eldeber" ></div> 
	<script type="text/javascript">    OBR.extern.researchWidget(); </script>
    
	<div id='div-gpt-ad-1517925008949-0-1' style="text-align:center;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-0-1'); });
	</script>
	</div>
	
</div>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64799;
    _sf_async_config.domain = 'diez.bo';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'futbol';  //CHANGE THIS
    _sf_async_config.authors = 'Mauricio Cambará – Julio César Lozada  ';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

				
			</div>			
		</div>
		
		
	        <script>
			var arrPath = new Array();
			originalPath = '/diez/contenidos/2018/09/17/noticia_0005.html';
		</script>
		
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0023.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0021.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0020.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0019.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0015.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0014.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0013.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0012.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0011.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0010.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0009.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0008.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0007.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/09/17/noticia_0006.html');</script>
			
		
			
			
		
	</div>
	
	















<!-- Footer -->


<div class="footer">
        <div class="wrapper-nav">
            <div class="alin-izq logo" ><a href="/"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a></div>
            <div class="row" style="margin-top: 28px">
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Diez</h6>
                        <a href="/seccion/dtv/" alt="Multimedia">Multimedia</a>
                        <a href="/seccion/zonarosa/" alt="Zona Rosa">Zona Rosa</a>
                        <a href="/seccion/fueradejuego/" alt="Fuera de Juego">Fuera de Juego</a>
                        <a href="/seccion/diosadiez/" alt="Diosa DIEZ">Diosa DIEZ</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Grupo El Deber</h6>
                        <a href="https://clasificados.eldeber.com.bo/" alt="Clasificados EL DEBER" target="_blank">Avisos Clasificados</a>
                        <a href="http://www.eldeber.com.bo/" alt="EL DEBER" target="_blank">EL DEBER</a>
                        <a href="http://www.sociales.com.bo/" alt="Sociales EL DEBER" target="_blank">SOCIALES</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
                        <a href="" alt="DIEZ, pasión por el deporte">Inicio</a>
                        <a href="/seccion/futbol/" alt="Fútbol">Fútbol</a>
			<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a>
			<a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a>
			<a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a>
			<a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a>
			<a href="/seccion/champions/" alt="Champions">Champions</a>
			<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
			<a href="/seccion/motor/" alt="Motor">Motor</a>
			<a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a>
			<a href="/seccion/rally/" alt="Rally">Rally</a>
			<a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a>
			<a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a>
			<a href="/seccion/tenis/" alt="Tenis">Tenis</a>
                        <h6><a href="http://diez.instapage.com/" style="color:#FFFFFF" alt="Publicidad" target="_blank">Publicita en eldeber.com.bo</a></h6>
                    </div>
                </div>
                <div class="col-4">
                    <div class="alin-der grupo-ed"><a href="http://www.eldeber.com.bo/" target="_blank"><img  src="/export/sites/eldeber/diez/arte/logos/grupo.png_736562547.png" width="199" height="40" /></a></div>
                    <div class="alin-der social">
                        <a href="https://www.facebook.com/diez.bo" alt="DIEZ en Facebook" target="_blank" class="btn btn-social-icon btn-facebook"><span class="fa fa-facebook"></span></a>
                        <a href="https://twitter.com/DiezBolivia" alt="DIEZ en Twitter" target="_blank" class="btn btn-social-icon btn-twitter"><span class="fa fa-twitter"></span></a>
                        <a href="https://www.youtube.com/channel/UCKIWt1SziCtbDUHBBTUj2TA" alt="DIEZ en YouTube" target="_blank" class="btn btn-social-icon btn-youtube"><span class="fa fa-youtube"></span></a>                    
                    </div>
                </div>
            </div>
        </div>
</div>

            <div class="menu-diez">
                <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
                    
                    <div class="cerrar">
                        <button type="button" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    </div>  
                    
                  <div class="modal-dialog" role="document">
                    <div class="modal-content">
                            <div class="nav-menu-modal">
                                <a href="/seccion/noticias/" alt="Ultimas noticias"><span class="glyphicon fa fa-list-ul"></span><br></a>
                                <a href="/seccion/estadisticas/" alt="Estadísticas"><span class="glyphicon fa fa-line-chart"></span><br></a>
                                <a href="/seccion/dtv/" alt="DTV"><span class="glyphicon fa fa-television"></span><br></a>
        <a href="http://www.atodomotor.bo/" target="_blank" ><img  src="/export/sites/eldeber/atodomotor/arte/logos/logoatmd.png_1771804472.png" width="40" height="40" alt="ATODOMOTOR"/><br></a>
                    </div>
                      <div class="modal-body">
                        <div class="bloque-menu"><div class="menu-lista"> 
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/football-32.png_26524392.png" width="32" height="32" style="margin-top: 90px" />
                              </div>
                            <div class="menu-item">
	                        <a href="/seccion/futbol/" alt="Fútbol">FÚTBOL</a>
				<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">LIGA BOLIVIANA</a>
				<a href="/seccion/libertadores/" alt="Libertadores">LIBERTADORES</a>
				<a href="/seccion/sudamericana/" alt="Sudamericana">SUDAMERICANA</a>
				<a href="/seccion/eliminatorias/" alt="Eliminatorias">ELIMINATORIAS</a>
				<a href="/seccion/champions/" alt="Champions">CHAMPIONS</a>
				<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">FÚTBOL INTERNACIONAL</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/finish_flag-32.png_26524392.png" width="32" height="32" style="margin-top: 20px" />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/motor/" alt="Motor">MOTOR</a>
				<a href="/seccion/formula1/" alt="Fórmula 1">FÓRMULA 1</a>
				<a href="/seccion/rally/" alt="Rally">RALLY</a>
				<a href="/seccion/motociclismo/" alt="Motociclismo">MOTOCICLISMO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/tennis-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/tenis/" alt="Tenis">TENIS</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/boxing-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/multideportivo/" alt="Multideportivo">MULTIDEPORTIVO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                            <div class="icono-menu"></div>
                            <div class="menu-item">
                                <p><a href="http://diez.instapage.com/" alt="Publicita en eldeber.com.bo">PUBLICIDAD</a></p>
                            </div>
                          </div>
                        </div>  
 
                      </div>

                      <div class="modal-footer">
                          
                          <div class="equipos">
                              <p>NOTICIAS DE TU EQUIPO FAVORITO</p>
                              <a href="/seccion/equipos/bolivar/" alt="Bolivar" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/oriente/" alt="Oriente" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/blooming/" alt="Blooming" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="list-equipos"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sanjose/" alt="San José" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/universitario/" alt="Universitario de Sucre" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/guabira/" alt="Guabirá" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/petrolero/" alt="Petrolero" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                          </div>
                          <p>PORTADA DE DIEZ IMPRESO</p>
			
                      </div>
                    </div>
                  </div>
                </div>
            </div>
            <!-- modal suscripcion delete prox-->
           
            
                    
<div class="btn-wrapper back-to-top"><a href="" alt="Ir arriba" class="btn btn-transparent" id="ir-top"><i class="fa fa-chevron-circle-up"></i></a></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62819950-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="apple-touch-icon" sizes="57x57" href="/__export/1491308593126/sites/eldeber/diez/mobile/arte/logos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1491308593139/sites/eldeber/diez/mobile/arte/logos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1491308593152/sites/eldeber/diez/mobile/arte/logos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1491308593164/sites/eldeber/diez/mobile/arte/logos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1491308593053/sites/eldeber/diez/mobile/arte/logos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1491308593066/sites/eldeber/diez/mobile/arte/logos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1491308593080/sites/eldeber/diez/mobile/arte/logos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1491308593095/sites/eldeber/diez/mobile/arte/logos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1491308593113/sites/eldeber/diez/mobile/arte/logos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/__export/1491308592963/sites/eldeber/diez/mobile/arte/logos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1491308593237/sites/eldeber/diez/mobile/arte/logos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1491308593253/sites/eldeber/diez/mobile/arte/logos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1491308593219/sites/eldeber/diez/mobile/arte/logos/favicon-16x16.png">
<link rel="manifest" href="/diez/mobile/arte/logos/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/mobile/arte/logos/ms-icon-144x144.png">
	
<img src="/_req/sites/eldeber/19/L2RpZXovY29udGVuaWRvcy8yMDE4LzA5LzE3L25vdGljaWFfMDAwNS5odG1s" /></body>
</html>

	
