
















	
	
	
		
		

















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	














	









<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="DIEZ"/>






	<title>Hoy es el gran día del boliviano Carlos Lampe  | futbol | DIEZ</title>
	<meta itemprop="title" content="Hoy es el gran día del boliviano Carlos Lampe  | futbol | DIEZ"/>
	<meta itemprop="description" content="El arquero nacional ser&amp;aacute; presentado este lunes, desde las 11:00 (hb), como refuerzo del argentino Boca Juniors para las semifinales de la Copa Libertadores. Su contrato ser&amp;aacute; por tres meses, pero con opci&amp;oacute;n a compra. " />
	<meta property="description" content="El arquero nacional ser&amp;aacute; presentado este lunes, desde las 11:00 (hb), como refuerzo del argentino Boca Juniors para las semifinales de la Copa Libertadores. Su contrato ser&amp;aacute; por tres meses, pero con opci&amp;oacute;n a compra. "/>
	<meta name="description" content="El arquero nacional ser&amp;aacute; presentado este lunes, desde las 11:00 (hb), como refuerzo del argentino Boca Juniors para las semifinales de la Copa Libertadores. Su contrato ser&amp;aacute; por tres meses, pero con opci&amp;oacute;n a compra. "/>
	<meta name="keywords" content="Carlos Lampe, Noticias de DIEZ, fútbol boliviano, Noticias DIEZ, DIEZ Bolivia, Noticias de Argentina, Boca Juniors, Huachipato de Chile, Chile, Bolivia, DIEZ.bo, Santa Cruz, Noticias de Bolivia"/>
	<meta name="Author" content="Carlos Jordán Paz">
	
	<meta property="og:title" content="Hoy es el gran día del boliviano Carlos Lampe "/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.diez.bo//futbol/Hoy-es-el-gran-dia-del-boliviano-Carlos-Lampe--20181008-0001.html" />
	<meta property="og:description" content="El arquero nacional ser&amp;aacute; presentado este lunes, desde las 11:00 (hb), como refuerzo del argentino Boca Juniors para las semifinales de la Copa Libertadores. Su contrato ser&amp;aacute; por tres meses, pero con opci&amp;oacute;n a compra."/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.diez.bo//__export/1538998286181/sites/eldeber/img/2018/10/08/carloslampediez_crop1538998206413.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Hoy es el gran día del boliviano Carlos Lampe  | futbol | DIEZ">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.diez.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="El arquero nacional ser&amp;aacute; presentado este lunes, desde las 11:00 (hb), como refuerzo del argentino Boca Juniors para las semifinales de la Copa Libertadores. Su contrato ser&amp;aacute; por tres meses, pero con opci&amp;oacute;n a compra.">
	
	
	
	
	<meta property="twitter:image" content="http://www.diez.bo//__export/1538998286181/sites/eldeber/img/2018/10/08/carloslampediez_crop1538998206413.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="http://www.diez.bo//buscar/Hoy es el gran día del boliviano Carlos Lampe ">
	
	
	
	
	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:articleid" content="/futbol/Hoy-es-el-gran-dia-del-boliviano-Carlos-Lampe--20181008-0001.html"/>
	<meta name="cXenseParse:recs:publishtime" content="2018-10-08T07:24:08-0400" />
	
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 


<meta property="fb:pages" content="542910549088413" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="DIEZ"/>
	<meta name="organization" content="DIEZ"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	
	<link rel="icon" sizes="192x192" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="shortcut icon" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="http://www.eldeber.com.bo/diez/arte/logos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/arte/logos/ms-icon-144x144.png">
	<meta name="theme-color" content="#424242">
	 
	   
       
	<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
	
        <script src="/__export/1492698953517/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/jquery/jquery-2.2.3.min.js"></script>
        
	<link href="/__export/1492698952694/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.css" rel="stylesheet" type="text/css"/>
        
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />

	
	
	
	
	
   
        <script src="/__export/1492698952738/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/bootstrap/bootstrap.min.js"></script>
        
        <script src="/__export/1517949185807/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.core.js_860130439.js"></script>
        <link href="/__export/1518815733599/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.core.css" rel="stylesheet" type="text/css"/>
        <script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/jquery.js"></script>
	<script src="/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.js"></script>
	<link rel="stylesheet" href="/__export/1488894994972/system/modules/com.tfsla.diario.eldeber.longform/resources/modules/vegas/vegas.css">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3823499d192f0013743289&product=sticky-share-buttons' async='async'></script>

	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1133999400885270086']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->​
       
       

<!-- e-planning v3 - Comienzo espacio Diez.Bo _ Diez  Portada Escritorio _ Diez_Escritorio_970x90_A -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="https://ads.us.e-planning.net/eb/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?it=i&rnd=$RANDOM" target="_top"><img width="970" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio Diez.Bo _ Diez  Portada Escritorio _ Diez_Escritorio_970x90_A -->


	
	<link rel="stylesheet" type="text/css" href="/__export/1523389515622/system/modules/com.tfsla.diario.eldeber.diez/resources/css/diez.desktop.nota.css">
	<script type="text/javascript" src="/__export/1495833200710/system/modules/com.tfsla.diario.eldeber.diez/resources/js/diez.desktop.nota.js_894239813.js"></script>
	<link rel="stylesheet" type="text/css" href="/__export/1492698953538/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.css">
	<script type="text/javascript" src="/__export/1492698953550/system/modules/com.tfsla.diario.eldeber.diez/resources/modules/socialCircle/socialCircle.js"></script> 
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type="text/javascript" src="/system/modules/com.tfsla.diario.newsTags/elements/valoration/registrarValoracion.jsp"></script>
	<script type="text/javascript" src="/__export/1482154466637/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	   // googletag.defineSlot('/78777691/DDNC', [[970, 250], [970, 200]], 'div-gpt-ad-1517925008949-0').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/DDNLD', [[120, 600], [160, 600]], 'div-gpt-ad-1517925008949-1').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/DDNLI', [[120, 600], [160, 600]], 'div-gpt-ad-1517925008949-2').addService(googletag.pubads());
	    //googletag.defineSlot('/78777691/DDNSA', [300, 250], 'div-gpt-ad-1517925008949-3').addService(googletag.pubads());
	    //googletag.defineSlot('/78777691/DDNSB', [[300, 600], [300, 250]], 'div-gpt-ad-1517925008949-4').addService(googletag.pubads());
	     //googletag.defineSlot('/78777691/DNT', [[970, 90], [728, 90]], 'div-gpt-ad-1517925008949-5').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	<script> window._peq = window._peq || []; window._peq.push(["init"]); </script> <script src="https://clientcdn.pushengage.com/core/4a1536fe4c6702c99ec980f3bbd3418d.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/Diez_Home_728X90', [728, 90], 'div-gpt-ad-1529445957338-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/DIEZ_NOTA_300X250', [300, 250], 'div-gpt-ad-1529446868510-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="page-nota">
	















<div class="head-verde">
<div class="wrapper-nav">
    <div class="left-logo">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo-completo.png_1231250299.png" width="417" height="96" alt="Diez"/></a>
    </div>
    <div class="right-menu">
        <form class="site-search site-search-open site-search-error" method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar...">
        <button class="btn btn-default verde-bg" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" aria-hidden="true"></i></button>
        </form>
        <a href="#" class="fa fa-navicon" alt="Menú DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>
        
        <!--<a href="#" class="fa fa-user-o" aria-hidden="true"></a>-->
    </div>
</div>
</div>
<div class="head-gris">
<div class="wrapper-nav">
    <div class="bs-example" data-example-id="single-button-dropdown"> 
       
       

        <div class="btn-group"> 
            <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
                    <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
                    <li><a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a></li> 
                    <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
                    <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
                    <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
                    <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
            </ul> 
        </div> 
        <div class="btn-group"> 
            <a href="/seccion/motor/" alt="Noticias del deporte tuerca"  aria-haspopup="true" aria-expanded="false">Motor</a> 
            <!-- <ul class="dropdown-menu gris-menu-bg">
                    <li><a href="/seccion/motor/" alt="Motor">Motor</a></li>
                    
                    <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
                    <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
                                     
                    <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            </ul> -->
        </div> 
        <div class="btn-group"> 
            <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
            <ul class="dropdown-menu gris-menu-bg"> 
                <li><a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a></li> 
                <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            </ul> 
        </div> 

            <a href="/seccion/dtv/" alt="DTV">DTV </a>                                     
               
            <a href="/seccion/estadisticas/" alt="Estadísticas">Estadísticas</a>       
           
           
    </div>
</div>
</div>
<div class="head-gris head-gris-inferior">
<div class="wrapper-nav">
    <div class="teams">
        <span class="teams-ico"><a href="/seccion/equipos/aurora/" alt="Aurora" class="aurora-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/aurora-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/blooming/" alt="Blooming" class="blooming-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a></span>
        
        <span class="teams-ico"><a href="/seccion/equipos/bolivar/" alt="Bolivar" class="bolivar-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/destroyers/" alt="Destroyers" class="destroyers-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/destroyers-mini.png_1472621208.png" width="50" height="50" /></a></span>        
        <span class="teams-ico"><a href="/seccion/equipos/guabira/" alt="Guabirá" class="guabira-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="nacional-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/oriente/" alt="Oriente Petrolero" class="oriente-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="potosi-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a></span>         
        <span class="teams-ico"><a href="/seccion/equipos/royalpari/" alt="Royal Pari FC" class="royal-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/royalpari-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sanjose/" alt="San José" class="jose-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a></span>
        <span class="teams-ico"><a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="boys-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a></span>
 
        <span class="teams-ico"><a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="strongest-ico-nav"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a></span>

        <!--<span class="teams-ico"><a href="/seccion/equipos/petrolero/" alt="Petrolero" class="chaco-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a></span>-->
        <span class="teams-ico"><a href="/seccion/equipos/universitariodesucre/" alt="Universitario de Sucre" class="sucre-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a></span>

        <span class="teams-ico"><a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="wilsterman-ico-nav"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a></span>
        
    
    </div>
</div>
</div>
<!--<div class="head-naranja"><img src="artes/logos/logo-header.png"/></div>-->
<div class="head-gris gris-scroll" style="height: auto">
    <div class="wrapper-nav">
        <a href="/" alt="DIEZ, pasión por el deporte"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a>
    <div class="btn-group"> 
         
       
        <a href="" alt="Noticias de futbol nacional e internacional" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Fútbol <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/futbol/" alt="Fútbol">Fútbol</a></li> 
            <li><a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a></li> 
            <li><a href="/seccion/libertadores/" alt="Libertadoes">Libertadoes</a></li> 
            <li><a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a></li> 
            <li><a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a></li> 
            <li><a href="/seccion/champions/" alt="Champions">Champions</a></li> 
            <li><a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a></li> 
        </ul> 
    </div> 
    <div class="btn-group"> 
        <a href="" alt="Noticias deportivas de diferentes disciplinas" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Multideportivo <span class="fa fa-sort-desc" aria-hidden="true"></span></a> 
        <ul class="dropdown-menu gris-menu-bg"> 
            <li><a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a></li>
               <li><a href="/seccion/codasur/" alt="codasur">CODASUR</a></li>

            <li><a href="/seccion/rally/" alt="Rally">Rally</a></li>
            <li><a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a></li>
            <li><a href="/seccion/motor/" alt="Motor">Más Motor</a></li>
            <li><a href="/seccion/tenis/" alt="Tenis">Tenis</a></li>
            <li><a href="/seccion/multideportivo/" alt="Más Deportes">Más Deportes</a></li> 
        </ul> 
    </div> 
    
       <a href="/seccion/dtv/" alt="DTV">DTV </a>      
       <a href="/seccion/humor/" alt="HUMOR">HUMOR</a>                                     

        <form class="site-search site-search-open site-search-error"  method="POST" action="/buscar.html">
        <input type="text" class="form-control searchbox" name="search" placeholder="Buscar..." style="width:200px;">
        <button class="btn btn-default" style="background: transparent" alt="Buscar" type="submit"><i class="fa fa-search menu-blanco" style="font-size:24px; color: #FFFFFF;" aria-hidden="true"></i></button>
        </form>
        <a href="#" style="font-size:24px; color: #FFFFFF; margin-right: 0px" class="fa fa-navicon" alt="Menú de DIEZ" data-toggle="modal" data-target="#myModal" aria-hidden="true"></a>                        
    </div>
    	<div class="KW_progressContainer">
        	<div class="KW_progressBar">
        	</div>
	</div>
</div>


	<div class="content">
		<div class="grey-wrapper">
			<div class="ads-middle">
				<!-- /78777691/Diez_Home_728X90 -->
<div id='div-gpt-ad-1529445957338-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529445957338-0'); });
</script>
</div>
			</div>
		</div>
		<div class="grey-wrapper" id="block-nota">
			<div class="publileft" style="padding-top: 28px">
				
				<div id='div-gpt-ad-1517925008949-1'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-1'); });
				</script>
				</div>
			
			</div>
			<div class="publiright" style="padding-top: 28px">
				
				<div id='div-gpt-ad-1517925008949-2'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-2'); });
				</script>
				</div>
			
			</div>
			<div class="site-main">
				

















<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/DDNC', [[970, 250], [970, 200]], 'div-gpt-ad-1517925008949-0-1').addService(googletag.pubads());
    googletag.defineSlot('/78777691/DDNSA', [300, 250], 'div-gpt-ad-1517925008949-3-1').addService(googletag.pubads());
    googletag.defineSlot('/78777691/DDNSB', [[300, 600], [300, 250]], 'div-gpt-ad-1517925008949-4-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/DIEZ_NOTA_300X250', [300, 250], 'div-gpt-ad-1529447238409-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	



<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=657519721051393";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="blanco-wrapper block-nota">            
    <div class="nota"  id="article-1" data-path="/futbol/Hoy-es-el-gran-dia-del-boliviano-Carlos-Lampe--20181008-0001.html">
    <div class="row">
    	<div class="col-12">
	    	<h4><span class="verde-color">ARGENTINA</span></h4>
	        <h1 class="titulo-nota">Hoy es el gran día del boliviano Carlos Lampe </h1>
	        <div class="volanta-en-nota"><p style="text-align:justify">El arquero nacional ser&aacute; presentado este lunes, desde las 11:00 (hb), como refuerzo del argentino Boca Juniors para las semifinales de la Copa Libertadores. Su contrato ser&aacute; por tres meses, pero con opci&oacute;n a compra.</p></div>
        </div>
	<div class="col-12">
		<div class="row">
			<div class="col-6">
				<div class="info-autor">
			                <div class="info-imagen">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
			
			
		 
	
	</div>
	
	


			                </div>
			                <div class="info-nota">
			                    <div class="info-fecha">Hace 2 horas</div>
			                    <div class="info-nombre">
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
			
				<span class="author-name" itemprop="name">Carlos Jordán Paz</span>
			
		 
	
	</div>
	
	


					   </div> 
			                </div>
			            </div>
			</div>
			
			<div class="col-6" style="text-align: left; zoom: 80%">
                                
                                <ul class="acordeon">
                                    <li class="sc-share" id="sc-share">
                                        <h4><span class="fa fa-share-alt"></span></h4>
                                    </li>
                                    <li class="sc-facebook">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diez.bo//futbol/Hoy-es-el-gran-dia-del-boliviano-Carlos-Lampe--20181008-0001.html" target="_blank"><h4><span class="fa fa-facebook"></span></h4></a>
                                    </li>
                                    <li class="sc-twitter">
                                        <a href="https://twitter.com/intent/tweet?original_referer=https://www.diez.bo//futbol/Hoy-es-el-gran-dia-del-boliviano-Carlos-Lampe--20181008-0001.html&text=Hoy es el gran día del boliviano Carlos Lampe &tw_p=tweetbutton&url=https://www.diez.bo//futbol/Hoy-es-el-gran-dia-del-boliviano-Carlos-Lampe--20181008-0001.html" title="Compartir en Twitter" target="_blank"><h4><span class="fa fa-twitter"></span></h4></a>
                                    </li>
                                    <li class="sc-google">
                                        <a href="https://plus.google.com/share?url=https://www.diez.bo//futbol/Hoy-es-el-gran-dia-del-boliviano-Carlos-Lampe--20181008-0001.html" title="Compartir en Google Plus" target="_blank"><h4><span class="fa fa-google-plus"></span></h4></a>
                                    </li>

                              </ul> 
                            </div>
			
			
		</div>
	</div>


        <div class="col-8">   
        


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden; background-color:#000;">
        <div class="sp-slides">	
		
		
		
		
		
		
		
			
		
		
		
		
			<div class="sp-slide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="/__export/1538998286181/sites/eldeber/img/2018/10/08/carloslampediez_crop1538998206413.jpg_2013480245.jpg">
			    <meta itemprop="width" content="623">
			    <meta itemprop="height" content="400">
				<img class="sp-image" src="/__export/1538998286181/sites/eldeber/img/2018/10/08/carloslampediez_crop1538998206413.jpg_2013480245.jpg" 
					data-src="/__export/1538998286181/sites/eldeber/img/2018/10/08/carloslampediez_crop1538998206413.jpg_943190737.jpg"
					data-medium= "/__export/1538998286181/sites/eldeber/img/2018/10/08/carloslampediez_crop1538998206413.jpg_1995527733.jpg"
				    />
				<div class="sp-caption">Lampe se despidió de los hinchas del Huachipato el sábado. Foto: Internet</div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 400,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>

   


            <div class="margen notagris">
                <a href="#" class="increaseFont"><span class="fa fa-font" aria-hidden="true"></span>+</a>
            </div>
            
            	<div class="body-nota">
		<p><p style="text-align:justify">Lleg&oacute; el gran d&iacute;a para Carlos <b>Emilio Lampe, arquero boliviano que fue protagonista de la noticia deportiva m&aacute;s importante de la semana</b> con el inter&eacute;s que puso el club Boca Juniors de Argentina en sus servicios.</p><p style="text-align:justify">Pese a que reci&eacute;n <b>el jueves se confirm&oacute; el acuerdo de su fichaje,</b> pues depend&iacute;a del resultado que el equipo xeneize deb&iacute;a conseguir ante Cruzeiro de Brasil por la Copa Libertadores (empat&oacute; a un gol y clasific&oacute; a semifinales), el dato fue sensaci&oacute;n en Bolivia y en la misma Argentina, dada la gran cantidad de hinchas que tiene el club auriazul en ese pa&iacute;s vecino.</p><p style="text-align:justify">Tras el final del partido Boca - Cruzeiro, en el que se concret&oacute; el pase del cuadro argentino, la celebraci&oacute;n fue grande en el pa&iacute;s porque se confirmaba la transferencia de un fichaje por el que Huachipato, <b>club chileno en el que militaba Lampe, recibir&aacute; 200 mil d&oacute;lares, </b>pero con la salvedad de que si el golero cruce&ntilde;o convence y colma la expectativa del entrenador, pueden comprar su ficha en aproximadamente 4 millones de d&oacute;lares.</p><ul><li><strong><a href="https://www.diez.bo/futbol/Wilstermann-goleo-a-Blooming-y-se-metio-de-lleno-en-la-pelea-por-el-titulo-20181006-0020.html" target="_blank"><span style="color:#d35400;">Wilstermann gole&oacute; a Blooming y se meti&oacute; de lleno en la pelea por el t&iacute;tulo</span></a></strong></li></ul><p style="text-align:justify"><b>El acuerdo verbal est&aacute; cerrado. As&iacute; lo anunci&oacute; el presidente de Boca,</b> Daniel Angelici, y el mismo DT del representativo boquense, Guillermo Barros Schelotto.</p><p style="text-align:justify">Lo que precedi&oacute; al fichaje fue vital porque, seg&uacute;n el pap&aacute; del experimentado arquero nacional, Juan Carlos, <b>todo se dio por la gesti&oacute;n que inici&oacute; &eacute;l junto al ex &aacute;rbitro argentino Javier Castrilli.</b></p><p style="text-align:justify">Boca buscaba arquero luego de que el portero titular Esteban Andrada se lesionara en el partido que jug&oacute; ante Cruzeiro, <b>el 19 de septiembre, en partido de ida por los cuartos de final de la Libertadores.</b><span></span></p><div style="text-align:center"><div class="ckeditor-em" style="display: inline-block;"><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="und"><a href="https://t.co/GSQvhK8e31">pic.twitter.com/GSQvhK8e31</a></p>&mdash; Carlos Emilio Lampe (@CarlosLampe1) <a href="https://twitter.com/CarlosLampe1/status/1048076171882242048?ref_src=twsrc%5Etfw">5 de octubre de 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><p style="text-align:justify">Esta lesi&oacute;n origin&oacute; que el entrenador de Boca pida un nuevo arquero para sus filas, dado que el suplente es Agust&iacute;n Rossi y el tercero, un juvenil.</p><p style="text-align:justify">En un primer momento, <b>el guardamenta candidato a llegar a Boca fue el peruano Pedro Gallese,</b> que juega en Tiburones Rojos de Veracruz, en M&eacute;xico.</p><p style="text-align:justify">En ese lapso surgi&oacute; el nombre de Lampe, que en la liga chilena destacaba con un r&eacute;cord de por medio, <b>463 minutos sin que le hagan un gol con Huachipato.</b></p><ul><li style="text-align: justify;"><strong><a href="https://www.diez.bo/futbol/San-Jose-remonta-y-vence-a-The-Strongest-20181006-0019.html" target="_blank"><span style="color:#d35400;">San Jos&eacute; remonta y vence a The Strongest</span></a></strong></li></ul><p style="text-align:justify">Con ese dato, m&aacute;s las buenas atajadas que hizo en la selecci&oacute;n en las eliminatorias pasadas y que la dirigencia de Boca y <b>su mismo entrenador conocieron, la balanza se inclin&oacute; por el boliviano.</b><span></span></p><div style="text-align:center"><div class="ckeditor-em" style="display: inline-block;"><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">ARQUERO R&Eacute;CORD<br />Con 462 minutos sin recibir goles, el portero Carlos Lampe se transform&oacute; en el arquero de Huachipato con la mayor cantidad de minutos sin recibir goles en Primera Divisi&oacute;n, superando la marca de 1983.<br />&iexcl;Gran trabajo de Carlos Lampe y sus compa&ntilde;eros!<a href="https://twitter.com/hashtag/VamosHuachipato?src=hash&amp;ref_src=twsrc%5Etfw">#VamosHuachipato</a> <a href="https://t.co/d8OkLUTAIw">pic.twitter.com/d8OkLUTAIw</a></p>&mdash; Huachipato FC (@Huachipato) <a href="https://twitter.com/Huachipato/status/1045844682679488512?ref_src=twsrc%5Etfw">29 de septiembre de 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><p style="text-align:justify"><span style="color:#000000;"><b><span style="background-color:#33cc00;">Lo presentan y a entrenar </span></b></span></p><p style="text-align:justify"><b>Lampe viaj&oacute; este domingo de Santiago de Chile a Buenos Aires</b> para reunirse en la capital argentina con su pap&aacute; y alistar la documentaci&oacute;n, que seguramente necesitar&aacute; hoy para oficializar su fichaje. Se prev&eacute; que su presentaci&oacute;n sea a las 11:00, hora de Bolivia.</p><p style="text-align:justify"><span style="color:#000000;"><b><span style="background-color:#33cc00;">Seguidor de Boca desde ni&ntilde;o</span></b></span></p><p style="text-align:justify">Carlos Emilio <b>Lampe naci&oacute; el 17 de marzo de 1987.</b> Tiene 31 a&ntilde;os. Mide 1,92 metros de altura. Sus padres son Juan Carlos Lampe y Cecilia Porras. Sus hermanas son &Eacute;ricka y Claudia.</p><p style="text-align:justify">Seg&uacute;n sus declaraciones, desde ni&ntilde;o fue hincha de Boca Juniors. <b>Fue seguidor de los grandes arqueros del club xeneize, </b>como el colombiano &Oacute;scar C&oacute;rdoba.</p><p style="text-align:justify">Su pap&aacute; confes&oacute; que el deseo de su hijo es destacarse en Boca, <b>para despu&eacute;s dar el salto a un club de Europa.</b></p></p>
		</div>
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9349772490392367" data-ad-slot="4355535805"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
		
		    <div class="margen notas-tags">
				<h4 class="titulo-2">En esta nota</h4>
				<div class="container">
					
						<a href="/tags/Carlos Lampe" class="btn btn-tag btn-default">Carlos Lampe</a>
					
						<a href="/tags/Noticias de DIEZ" class="btn btn-tag btn-default">Noticias de DIEZ</a>
					
						<a href="/tags/fútbol boliviano" class="btn btn-tag btn-default">fútbol boliviano</a>
					
						<a href="/tags/Noticias DIEZ" class="btn btn-tag btn-default">Noticias DIEZ</a>
					
						<a href="/tags/DIEZ Bolivia" class="btn btn-tag btn-default">DIEZ Bolivia</a>
					
						<a href="/tags/Noticias de Argentina" class="btn btn-tag btn-default">Noticias de Argentina</a>
					
						<a href="/tags/Boca Juniors" class="btn btn-tag btn-default">Boca Juniors</a>
					
						<a href="/tags/Huachipato de Chile" class="btn btn-tag btn-default">Huachipato de Chile</a>
					
						<a href="/tags/Chile" class="btn btn-tag btn-default">Chile</a>
					
						<a href="/tags/Bolivia" class="btn btn-tag btn-default">Bolivia</a>
					
						<a href="/tags/DIEZ.bo" class="btn btn-tag btn-default">DIEZ.bo</a>
					
						<a href="/tags/Santa Cruz" class="btn btn-tag btn-default">Santa Cruz</a>
					
						<a href="/tags/Noticias de Bolivia" class="btn btn-tag btn-default">Noticias de Bolivia</a>
					
					
				</div>
		    </div>
		
              <div class="sharethis-inline-reaction-buttons"></div>
              
                <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="https://eldeber.us11.list-manage.com/subscribe/post?u=37624fa35cf2bfc420c2228fe&amp;id=ad5b0091df" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<div class="row caja">
		<div class="col-4">
			<img  src="/export/sites/eldeber/atodomotor/arte/mail.png_1422497672.png" width="86" height="86" alt="Diez"/>
		</div>
		<div class="col-7">
			<div id="mc_embed_signup_scroll">
				<div style="font-size:1.4em; font-weight:bold;">Recibe las noticias en tu correo</div>
				<div class="mc-field-group">
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
				</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div aria-hidden="true">
					<input type="hidden" value="" name="FNAME" class="" id="mce-FNAME" tabindex="-1">
					<input type="hidden" value="" name="LNAME" class="" id="mce-LNAME" tabindex="-1">
					<input type="hidden" name="b_37624fa35cf2bfc420c2228fe_ba104b662c" tabindex="-1" value="">
				</div>
				<div class="clear"><input type="submit" value="SUSCRIBIRME" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			</div>
		</div>
		<div class="col-1"></div>
	</div>
</form>

</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
                <br><br><br><br>
              

            
      <div class="megusta-nota">
	   <div class="comentarios">
	        <h4>Comentarios</h4>
	        </div>  
		<div class="fb-comments" data-href="https://www.diez.bo//futbol/Hoy-es-el-gran-dia-del-boliviano-Carlos-Lampe--20181008-0001.html" data-numposts="5" width="623"></div>	                
            </div>
        </div>
	<div class="col-4">
		<!-- /78777691/DIEZ_NOTA_300X250 -->
<div id='div-gpt-ad-1529447238409-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529447238409-0'); });
</script>
</div>
		<br><br>
		<h4>También te puede interesar</h4>
		<div class="miniaturas">
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1539005672934/sites/eldeber/img/2018/10/08/wilstermann_diez_crop1539005579582.jpg_1493063447.jpg' alt='Carlos Melgar festejando su gol con Alejandro Meleán. Foto: Jorge Gutiérrez' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/BOLIVIA" class="tag-nota"><span class="subtitulo-2 mini-der">BOLIVIA</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 25 minutos</font>Te dejamos el resumen de la fecha 14 </span>
				
				<a href="/futbol/Te-dejamos-el-resumen-de-la-fecha-14--20181008-0003.html" class="link-block" title="Te dejamos el resumen de la fecha 14 " tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1538998286181/sites/eldeber/img/2018/10/08/carloslampediez_crop1538998206413.jpg_1493063447.jpg' alt='Lampe se despidió de los hinchas del Huachipato el sábado. Foto: Internet' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/ARGENTINA" class="tag-nota"><span class="subtitulo-2 mini-der">ARGENTINA</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 2 horas</font>Hoy es el gran día del boliviano Lampe </span>
				
				<a href="/futbol/Hoy-es-el-gran-dia-del-boliviano-Carlos-Lampe--20181008-0001.html" class="link-block" title="Hoy es el gran día del boliviano Lampe " tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1538964017233/sites/eldeber/img/2018/10/07/whatsapp_image_2018-10-07_at_9_54_01_pm.jpeg_1493063447.jpeg' alt='Mbappé anotó cuatro goles en 13 minutos. Foto: AFP' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/FRANCIA" class="tag-nota"><span class="subtitulo-2 mini-der">FRANCIA</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 11 horas</font>El PSG firmó su novena victoria al hilo gracias a Mbappé</span>
				
				<a href="/futbol/Mbappe-lleva-al-PSG-a-firmar-el-mejor-arranque-de-la-historia-de-Ligue-1---20181007-0010.html" class="link-block" title="El PSG firmó su novena victoria al hilo gracias a Mbappé" tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1538961102211/sites/eldeber/img/2018/10/07/bocadiez_crop1538960978710.jpg_1493063447.jpg' alt='Villa celebrando el gol que selló el empate . Foto: AFP' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/ARGENTINA" class="tag-nota"><span class="subtitulo-2 mini-der">ARGENTINA</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 12 horas</font>Boca rescata agónico empate ante el puntero Racing </span>
				
				<a href="/futbol/Boca-rescata-agonico-empate-ante-el-puntero-Racing--20181007-0008.html" class="link-block" title="Boca rescata agónico empate ante el puntero Racing " tabindex="-1">Noticias Deportes</a>
				</div>
			                 
				<div class="mini">
				<div class="mini-image">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1538957354519/sites/eldeber/img/2018/10/07/messidiezok.jpg_1493063447.jpg' alt='Messi no se conformó con el gol. Foto: AFP' />
			
			
		
		
		
			
		
		
		
		
	

				</div>
				<a href="/buscar/ESPAÑA" class="tag-nota"><span class="subtitulo-2 mini-der">ESPAÑA</span></a><br/>
				<span class="titulo-2"><font class="subtitulo-fecha sub-verde">Hace 13 horas</font>El Barza también tropieza en Valencia y es segundo</span>
				
				<a href="/futbol/El-Barcelona-tambien-tropieza-en-Valencia-y-es-segundo-20181007-0005.html" class="link-block" title="El Barza también tropieza en Valencia y es segundo" tabindex="-1">Noticias Deportes</a>
				</div>
			
		
		</div><div class="clearfix"></div><br><br><br>
		
		<div id='div-gpt-ad-1517925008949-4-1'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-4-1'); });
		</script>
		</div>
	</div>
    </div>
    </div>
    
	<div class="OUTBRAIN" data-src="https://www.diez.bo//futbol/Hoy-es-el-gran-dia-del-boliviano-Carlos-Lampe--20181008-0001.html" data-widget-id="AR_1" data-ob-template="eldeber" ></div> 
	<script type="text/javascript">    OBR.extern.researchWidget(); </script>
    
	<div id='div-gpt-ad-1517925008949-0-1' style="text-align:center;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517925008949-0-1'); });
	</script>
	</div>
	
</div>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64799;
    _sf_async_config.domain = 'diez.bo';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'futbol';  //CHANGE THIS
    _sf_async_config.authors = 'Carlos Jordán Paz ';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

				
			</div>			
		</div>
		
		
	        <script>
			var arrPath = new Array();
			originalPath = '/diez/contenidos/2018/10/08/noticia_0001.html';
		</script>
		
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/08/noticia_0003.html');</script>
			
		
			
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/07/noticia_0010.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/07/noticia_0008.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/07/noticia_0005.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/06/noticia_0020.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/06/noticia_0018.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/06/noticia_0019.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/06/noticia_0015.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/06/noticia_0022.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/07/noticia_0002.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/06/noticia_0014.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/06/noticia_0017.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/06/noticia_0013.html');</script>
			
		
			
			
			<script>arrPath.push('/diez/contenidos/2018/10/06/noticia_0016.html');</script>
			
		
	</div>
	
	















<!-- Footer -->


<div class="footer">
        <div class="wrapper-nav">
            <div class="alin-izq logo" ><a href="/"><img  src="/export/sites/eldeber/diez/arte/logos/logo.png_1978512282.png" width="170" height="35" /></a></div>
            <div class="row" style="margin-top: 28px">
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Diez</h6>
                        <a href="/seccion/dtv/" alt="Multimedia">Multimedia</a>
                        <a href="/seccion/zonarosa/" alt="Zona Rosa">Zona Rosa</a>
                        <a href="/seccion/fueradejuego/" alt="Fuera de Juego">Fuera de Juego</a>
                        <a href="/seccion/diosadiez/" alt="Diosa DIEZ">Diosa DIEZ</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Grupo El Deber</h6>
                        <a href="https://clasificados.eldeber.com.bo/" alt="Clasificados EL DEBER" target="_blank">Avisos Clasificados</a>
                        <a href="http://www.eldeber.com.bo/" alt="EL DEBER" target="_blank">EL DEBER</a>
                        <a href="http://www.sociales.com.bo/" alt="Sociales EL DEBER" target="_blank">SOCIALES</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
                        <a href="" alt="DIEZ, pasión por el deporte">Inicio</a>
                        <a href="/seccion/futbol/" alt="Fútbol">Fútbol</a>
			<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">Liga Boliviana</a>
			<a href="/seccion/libertadores/" alt="Libertadores">Libertadores</a>
			<a href="/seccion/sudamericana/" alt="Sudamericana">Sudamericana</a>
			<a href="/seccion/eliminatorias/" alt="Eliminatorias">Eliminatorias</a>
			<a href="/seccion/champions/" alt="Champions">Champions</a>
			<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">Fútbol Internacional</a>
                    </div>
                </div>
                <div class="col-2">
                    <div class="menu-footer">
                        <h6>Noticias</h6>
			<a href="/seccion/motor/" alt="Motor">Motor</a>
			<a href="/seccion/formula1/" alt="Fórmula 1">Fórmula 1</a>
			<a href="/seccion/rally/" alt="Rally">Rally</a>
			<a href="/seccion/motociclismo/" alt="Motociclismo">Motociclismo</a>
			<a href="/seccion/multideportivo/" alt="Multideportivo">Multideportivo</a>
			<a href="/seccion/tenis/" alt="Tenis">Tenis</a>
                        <h6><a href="http://diez.instapage.com/" style="color:#FFFFFF" alt="Publicidad" target="_blank">Publicita en eldeber.com.bo</a></h6>
                    </div>
                </div>
                <div class="col-4">
                    <div class="alin-der grupo-ed"><a href="http://www.eldeber.com.bo/" target="_blank"><img  src="/export/sites/eldeber/diez/arte/logos/grupo.png_736562547.png" width="199" height="40" /></a></div>
                    <div class="alin-der social">
                        <a href="https://www.facebook.com/diez.bo" alt="DIEZ en Facebook" target="_blank" class="btn btn-social-icon btn-facebook"><span class="fa fa-facebook"></span></a>
                        <a href="https://twitter.com/DiezBolivia" alt="DIEZ en Twitter" target="_blank" class="btn btn-social-icon btn-twitter"><span class="fa fa-twitter"></span></a>
                        <a href="https://www.youtube.com/channel/UCKIWt1SziCtbDUHBBTUj2TA" alt="DIEZ en YouTube" target="_blank" class="btn btn-social-icon btn-youtube"><span class="fa fa-youtube"></span></a>                    
                    </div>
                </div>
            </div>
        </div>
</div>

            <div class="menu-diez">
                <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
                    
                    <div class="cerrar">
                        <button type="button" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    </div>  
                    
                  <div class="modal-dialog" role="document">
                    <div class="modal-content">
                            <div class="nav-menu-modal">
                                <a href="/seccion/noticias/" alt="Ultimas noticias"><span class="glyphicon fa fa-list-ul"></span><br></a>
                                <a href="/seccion/estadisticas/" alt="Estadísticas"><span class="glyphicon fa fa-line-chart"></span><br></a>
                                <a href="/seccion/dtv/" alt="DTV"><span class="glyphicon fa fa-television"></span><br></a>
        <a href="http://www.atodomotor.bo/" target="_blank" ><img  src="/export/sites/eldeber/atodomotor/arte/logos/logoatmd.png_1771804472.png" width="40" height="40" alt="ATODOMOTOR"/><br></a>
                    </div>
                      <div class="modal-body">
                        <div class="bloque-menu"><div class="menu-lista"> 
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/football-32.png_26524392.png" width="32" height="32" style="margin-top: 90px" />
                              </div>
                            <div class="menu-item">
	                        <a href="/seccion/futbol/" alt="Fútbol">FÚTBOL</a>
				<a href="/seccion/ligaboliviana/" alt="Liga Boliviana">LIGA BOLIVIANA</a>
				<a href="/seccion/libertadores/" alt="Libertadores">LIBERTADORES</a>
				<a href="/seccion/sudamericana/" alt="Sudamericana">SUDAMERICANA</a>
				<a href="/seccion/eliminatorias/" alt="Eliminatorias">ELIMINATORIAS</a>
				<a href="/seccion/champions/" alt="Champions">CHAMPIONS</a>
				<a href="/seccion/futbolinternacional/" alt="Fútbol Internacional">FÚTBOL INTERNACIONAL</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/finish_flag-32.png_26524392.png" width="32" height="32" style="margin-top: 20px" />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/motor/" alt="Motor">MOTOR</a>
				<a href="/seccion/formula1/" alt="Fórmula 1">FÓRMULA 1</a>
				<a href="/seccion/rally/" alt="Rally">RALLY</a>
				<a href="/seccion/motociclismo/" alt="Motociclismo">MOTOCICLISMO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/tennis-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/tenis/" alt="Tenis">TENIS</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                              <div class="icono-menu">
                                  <img  src="/export/sites/eldeber/diez/arte/imagenes/boxing-32.png_26524392.png" width="32" height="32"  />
                              </div>
                            <div class="menu-item">
				<a href="/seccion/multideportivo/" alt="Multideportivo">MULTIDEPORTIVO</a>
                            </div>
                          </div>
                          <div class="menu-lista">
                            <div class="icono-menu"></div>
                            <div class="menu-item">
                                <p><a href="http://diez.instapage.com/" alt="Publicita en eldeber.com.bo">PUBLICIDAD</a></p>
                            </div>
                          </div>
                        </div>  
 
                      </div>

                      <div class="modal-footer">
                          
                          <div class="equipos">
                              <p>NOTICIAS DE TU EQUIPO FAVORITO</p>
                              <a href="/seccion/equipos/bolivar/" alt="Bolivar" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/bolivar-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/oriente/" alt="Oriente" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/oriente-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/blooming/" alt="Blooming" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/blooming-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/thestrongest/" alt="The Strongest" class="list-equipos"><img   src="/export/sites/eldeber/diez/arte/imagenes/thestrongest-mini.png_1472621208.png" width="50" height="50"/></a>
                              <a href="/seccion/equipos/wilstermann/" alt="Wilstermann" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/wilstermann-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/realpotosi/" alt="Real Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/realpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sanjose/" alt="San José" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sanjose-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/sportboys/" alt="Sport Boys" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/sportboys-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/universitario/" alt="Universitario de Sucre" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/universitariodesucre-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/guabira/" alt="Guabirá" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/guabira-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/petrolero/" alt="Petrolero" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/petrolero-mini.png_1472621208.png" width="50" height="50" /></a>
                              <a href="/seccion/equipos/nacionalpotosi/" alt="Nacional Potosí" class="list-equipos"><img  src="/export/sites/eldeber/diez/arte/imagenes/nacionalpotosi-mini.png_1472621208.png" width="50" height="50" /></a>
                          </div>
                          <p>PORTADA DE DIEZ IMPRESO</p>
			
                      </div>
                    </div>
                  </div>
                </div>
            </div>
            <!-- modal suscripcion delete prox-->
           
            
                    
<div class="btn-wrapper back-to-top"><a href="" alt="Ir arriba" class="btn btn-transparent" id="ir-top"><i class="fa fa-chevron-circle-up"></i></a></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62819950-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-388621-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-388621-1');
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/__export/1491308593126/sites/eldeber/diez/mobile/arte/logos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1491308593139/sites/eldeber/diez/mobile/arte/logos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1491308593152/sites/eldeber/diez/mobile/arte/logos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1491308593164/sites/eldeber/diez/mobile/arte/logos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1491308593053/sites/eldeber/diez/mobile/arte/logos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1491308593066/sites/eldeber/diez/mobile/arte/logos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1491308593080/sites/eldeber/diez/mobile/arte/logos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1491308593095/sites/eldeber/diez/mobile/arte/logos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1491308593113/sites/eldeber/diez/mobile/arte/logos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/__export/1491308592963/sites/eldeber/diez/mobile/arte/logos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1491308593237/sites/eldeber/diez/mobile/arte/logos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1491308593253/sites/eldeber/diez/mobile/arte/logos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1491308593219/sites/eldeber/diez/mobile/arte/logos/favicon-16x16.png">
<link rel="manifest" href="/diez/mobile/arte/logos/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/__export/1491308593280/sites/eldeber/diez/mobile/arte/logos/ms-icon-144x144.png">
	
<img src="/_req/sites/eldeber/19/L2RpZXovY29udGVuaWRvcy8yMDE4LzEwLzA4L25vdGljaWFfMDAwMS5odG1s" /></body>
</html>

	
